accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

Piscine dans le Toy

Merdouilles pour LC80.

Modérateurs: IMAGINE 4X4, Modérateurs

Piscine dans le Toy

Nouveau messagede Ced80 » 19 Jan 2008, 17:05

Bonjour a tous,

J'ai une entrée d'eau je ne sais pas ou qui me rempli le toy au niveau des pieds chauffeur et passager, mais aussi dans le coffre.
Vous avez une idée?
Ced80
Newbie
Newbie
 
Messages: 29
Inscription: 21 Déc 2007, 06:17

Re: Piscine dans le Toy

Nouveau messagede titou » 19 Jan 2008, 17:39

Ced80 a écrit:Bonjour a tous,

J'ai une entrée d'eau je ne sais pas ou qui me rempli le toy au niveau des pieds chauffeur et passager, mais aussi dans le coffre.
Vous avez une idée?


Salut,
Alors pour le coffre, sur le mien, la fuite venait du joint de décoration plat noir qui se fixe à plat sur le rebord devant la vitre. Ce joint est fixé dans la tôle avec des petites agrafes plastiques et des petits joints de m... Je les ai viré, j'ai rempli les trous avec du silicone colle et remis le joint de déco en place. Depuis, plus de fuite !
Pour devant, je n'ai pas eu le pb, mais il semblerai que ça vienne de l'évacuation du toit ouvrant. Aux angles avant du TO tu as de chaque coté un tuyau qui est pris sur une buse et qui renvoie l'eau du toit dans les bas de caisses en passant par les montants de pare brise. Il se peut que l'évacuation soit bouchée, les trous se trouve sous la carosserie au niveau des portes avant, quand les bas de caisse sont plein ça refoule par les bouchons d'évacuation sous la moquette !!
@+
Alex
titou
SW amateur avisé
SW amateur avisé
 
Messages: 1041
Inscription: 07 Oct 2007, 13:07
Localisation: BLAGNAC
Véhicule: HDJ80 12s

Re: Piscine dans le Toy

Nouveau messagede Ced80 » 19 Jan 2008, 21:17

Donc pour vérifier ça il faut verser de l'eau dans le toit ouvrant et voir si ça coule sous les bas de caisse . C'est ça?
merci Alex
Ced80
Newbie
Newbie
 
Messages: 29
Inscription: 21 Déc 2007, 06:17

Nouveau messagede lolo84 » 20 Jan 2008, 19:13

Salut, pour l'avant c'est à coup sur tes évacuations de toit ouvrant. J'y ai eu droit aussi :evil:
A+
Avatar de l’utilisateur
lolo84
Addict aux SW
Addict aux SW
 
Messages: 4058
Inscription: 18 Oct 2007, 05:25
Localisation: Grambois Vaucluse
Véhicule: HDJ80 12s

Nouveau messagede Ced80 » 21 Jan 2008, 06:34

:wink: c'est fait, j'ai passé un fil de fer dans les 2 tuyaux d'évacuations et retiré les bouchons des bas de caisse.
Pour l'arrière j'ai collé les agraffes de la baguette de decoration des vitres coulissantes. On va voir.
Reste a faire sécher....
Ced80
Newbie
Newbie
 
Messages: 29
Inscription: 21 Déc 2007, 06:17

Nouveau messagede ilbertfr » 22 Jan 2008, 11:18

salut
pour ces entrées d'eau provenant du toit ouvrant à titre indicatif et si c'est pareil que sur la série 7, ben faut savoir qu'il y a un tuyau à chaque coin du toit ouvrant.
donc peut être que pour ton entrée d'eau derrière....
bises
lili46
Avatar de l’utilisateur
ilbertfr
Modo
Modo
 
Messages: 3259
Inscription: 08 Oct 2007, 14:28
Localisation: france
Véhicule: HDJ80 12s

Nouveau messagede Ced80 » 22 Jan 2008, 11:39

ilbertfr a écrit:salut
pour ces entrées d'eau provenant du toit ouvrant à titre indicatif et si c'est pareil que sur la série 7, ben faut savoir qu'il y a un tuyau à chaque coin du toit ouvrant.
donc peut être que pour ton entrée d'eau derrière....
bises
lili46

:cry: alors ça c'est pas drole parceque pour avoir les coins AR.....!!!!!!
je vais quand meme jeter un oeil
merci
Ced80
Newbie
Newbie
 
Messages: 29
Inscription: 21 Déc 2007, 06:17

Nouveau messagede sylnort » 08 Fév 2008, 22:03

Salut
Alors pour l'avant, (j'ai eu ce problème), cela peut provenir du joint de pare brise. Je n'ai plus eu de problème après avoir changé le pare brise (il a cassé net après avoir pris quelques gravillons sortis tout droit d'un camion :lol: )
Pour l'arrière, il faut vérifier dans les passages de roues si vous avez viré les élargisseurs d'aile (c'est mon cas.) Et puis, il faut bien nettoyer le dessus du joint de hayon arrière, car les "merdouilles" s'y accumulent...
Amitiés,
Sylvain
Avatar de l’utilisateur
sylnort
Newbie
Newbie
 
Messages: 94
Inscription: 02 Déc 2007, 11:35
Localisation: Grésy sur Isère

Nouveau messagede jfrbzt38 » 10 Fév 2008, 10:40

Salut, pour la fuite à l'arrière, j'ai eu le cas suivant:
Le cache des ouïes est fixé par ces fameux clips en plastic, avec un joint en caoutchouc :?: ou fibre. ces joints étaient déssechés et faisaient mèche lorsqu'il pleuvait - c'est juste sous la gouttière arrière. J'ai remonté avec du slicone :oops: et depuis plus rien. L'eau tombait en goutte à goutte sur le cric qui d'ailleurs n'a pas trop apprécier... La moquette non plus :(
Avatar de l’utilisateur
jfrbzt38
SW débutant
SW débutant
 
Messages: 455
Inscription: 25 Jan 2008, 09:48
Localisation: VEZERONCE-CURTIN

Nouveau messagede sylnort » 10 Fév 2008, 11:42

En parlant de moquette arrière, je l'ai complètement remplacée. Tout était moisi !! Je m'en était apperçu un jour, en passant l'aspirateur...
Sylvain
Avatar de l’utilisateur
sylnort
Newbie
Newbie
 
Messages: 94
Inscription: 02 Déc 2007, 11:35
Localisation: Grésy sur Isère

Re: Piscine dans le Toy

Nouveau messagede titou » 25 Mar 2008, 08:23

Ced80 a écrit:Donc pour vérifier ça il faut verser de l'eau dans le toit ouvrant et voir si ça coule sous les bas de caisse . C'est ça?
merci Alex

Salut Ced80,
Bon alors ce pb de fuite, reglée ????
@+
Alex
titou
SW amateur avisé
SW amateur avisé
 
Messages: 1041
Inscription: 07 Oct 2007, 13:07
Localisation: BLAGNAC
Véhicule: HDJ80 12s

Re: Piscine dans le Toy

Nouveau messagede Ced80 » 25 Mar 2008, 11:36

Salut Ced80,
Bon alors ce pb de fuite, reglée ????
@+
Alex


YESSSSSSSSSSS!!!!! Plus d'eau, ni devant ni dans le coffre.
Merci du conseil, j'aurai jamais trouvé ce petit tuyau!!!!

@+
Ced
Ced80
Newbie
Newbie
 
Messages: 29
Inscription: 21 Déc 2007, 06:17

Re: Piscine dans le Toy

Nouveau messagede titou » 25 Mar 2008, 11:57

Ced80 a écrit:
Salut Ced80,
Bon alors ce pb de fuite, reglée ????
@+
Alex


YESSSSSSSSSSS!!!!! Plus d'eau, ni devant ni dans le coffre.
Merci du conseil, j'aurai jamais trouvé ce petit tuyau!!!!

@+
Ced


Parce que moi maintenant de la flotte devant j'en ai aussi sur les moquettes niveau pied chauffeur et passager !! :( :(
Donc je vais devoir passer un fil de fer itou dans les coins du TO, ou t'as trouvé autre chose ??
Bise
@+
Alex
titou
SW amateur avisé
SW amateur avisé
 
Messages: 1041
Inscription: 07 Oct 2007, 13:07
Localisation: BLAGNAC
Véhicule: HDJ80 12s

Nouveau messagede sylnort » 25 Mar 2008, 16:04

Si tu as de la flotte au niveau conducteur et/ou passager avant, il y a de fortes chances que le fautif soit le joint inférieur du parebrise. J'ai été piègé aussi !!
Avatar de l’utilisateur
sylnort
Newbie
Newbie
 
Messages: 94
Inscription: 02 Déc 2007, 11:35
Localisation: Grésy sur Isère

Nouveau messagede titou » 25 Mar 2008, 19:58

sylnort a écrit:Si tu as de la flotte au niveau conducteur et/ou passager avant, il y a de fortes chances que le fautif soit le joint inférieur du parebrise. J'ai été piègé aussi !!


Salut Sylnort,
Je pense pas au pare brise, car les moquettes sont mouillées(bon humide, c'est pas trempe) un peu en retrait d'une verticale tableau de bord vers les sièges. Pas d'humidité sous le tablier avant, j'ai même soulevé la moquette et le bazard isolant, c'est sec !! On croirait que ça rentre milieu de portière et côté portière. On va attendre le soleil pour démonter tout ça.
Bises
@+
Alex
titou
SW amateur avisé
SW amateur avisé
 
Messages: 1041
Inscription: 07 Oct 2007, 13:07
Localisation: BLAGNAC
Véhicule: HDJ80 12s

Suivante

Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités