accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

Problème essuie-glace arrière

Merdouilles pour LC80.

Modérateurs: IMAGINE 4X4, Modérateurs

Problème essuie-glace arrière

Nouveau messagede land75fr » 16 Jan 2011, 18:23

Bonsoir à tous,

Petit problème découvert ce matin, en actionnant le moteur de l'essuie-glace arrière, ce dernier ne balaie plus la vitre mais vient balayer le bas du hayon, pas vraiment utile, je vous l'accorde :)
Au démarrage du moteur,il semble vouloir monter mais au bout d'environ 2 secondes, le mouvement s'inverse pour partir vers le bas

Est-ce que certains d'entre vous ont déjà eu ce problème ?

A votre avis, est-ce un problème du moteur en lui-même ou la tringlerie associée ?

Bonne fin de WE
Avatar de l’utilisateur
land75fr
SW débutant
SW débutant
 
Messages: 130
Inscription: 06 Oct 2007, 09:36
Localisation: Ile de France
Véhicule: HDJ80 24s

Re: Problème essuie-glace arrière

Nouveau messagede eto » 16 Jan 2011, 18:48

Et si tu appuies 2 fois, tu fais pas un tour complet ? (comme ça ta vitre est nettoyée :D :D ).

Le relais de commande est dans le hayon, côté conducteur, tu pourra vérifier le mécanisme et le relais en même temps.
Avatar de l’utilisateur
eto
SW débutant
SW débutant
 
Messages: 339
Inscription: 09 Oct 2007, 11:39
Localisation: Chambéry
Véhicule: HDJ80 24s

Re: Problème essuie-glace arrière

Nouveau messagede jidgi » 17 Jan 2011, 06:52

AMHA, c'est le mécanisme.
Jérôme alias Jidgi
Webmaster de My80isfantastic & My100isfantastic
« Il ne faut pas confondre vitesse et précipitation »
Avatar de l’utilisateur
jidgi
Unlimited Imperium
Unlimited Imperium
 
Messages: 3549
Inscription: 02 Oct 2007, 20:39
Localisation: Paris
Véhicule: HDJ80 24s

Re: Problème essuie-glace arrière

Nouveau messagede land75fr » 17 Jan 2011, 17:32

Je vais regarder cela de plus près le week-end prochain ;)

Merci à vous.
Avatar de l’utilisateur
land75fr
SW débutant
SW débutant
 
Messages: 130
Inscription: 06 Oct 2007, 09:36
Localisation: Ile de France
Véhicule: HDJ80 24s

Re: Problème essuie-glace arrière

Nouveau messagede jfrbzt38 » 21 Jan 2011, 18:01

L'écrou est desserré, ce qui fait que le bras à tourné et n'est plus en position.
Avatar de l’utilisateur
jfrbzt38
SW débutant
SW débutant
 
Messages: 455
Inscription: 25 Jan 2008, 09:48
Localisation: VEZERONCE-CURTIN


Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités