accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

Problème compresseur de clim !

Merdouilles pour LC80.

Modérateurs: IMAGINE 4X4, Modérateurs

Problème compresseur de clim !

Nouveau messagede Francky33 » 24 Mai 2011, 11:20

Bonjour à tous, avec les températures actuelles, j'ai voulu mettre la clim en action dans mon "gros" et rien ne se passe !!!! :shock:
C'est à dire que l'embrayage du compresseur ne "colle" pas quand j'actionne l'interrupteur de clim dans l'habitacle.
Aprés branchement en direct de l'électro aimant, il fonctionne, ça "colle" ! :mrgreen:

Qui a déjà eu ce souci et pourrait m'aider dans ma recherche de panne ?

Merci d'avance.
HDJ 80 VX BVA 12s 1993
Trike "Dragon Trike" Phantôm 1,6i 2004
Avatar de l’utilisateur
Francky33
SW débutant
SW débutant
 
Messages: 248
Inscription: 16 Mai 2010, 03:06
Localisation: MARTIGNAS SUR JALLE
Véhicule: HDJ80 12s

Re: Problème compresseur de clim !

Nouveau messagede PHIL7B » 24 Mai 2011, 11:37

Salut Franky

Surement plus de gaz dans ton circuit, ce qui veut dire que tu as une fuite.

Ce sujet a été de nombreuses fois évoqué, et la touche recherche t'aurait permis de trouver plus rapidement :roll: :wink:
HDJ80 12S BM de 1991 avec un offshore sur le toit !
Avatar de l’utilisateur
PHIL7B
SW amateur avisé
SW amateur avisé
 
Messages: 1888
Inscription: 30 Mar 2009, 21:05
Localisation: Vendée Profonde
Véhicule: HDJ80 12s

Re: Problème compresseur de clim !

Nouveau messagede eto » 25 Mai 2011, 06:37

Salut,
il y a un capteur de pression dans l'aile gauche, à coté de la batterie qui coupe le compresseur si la pression est basse. A voir de côté là, en premier.
Avatar de l’utilisateur
eto
SW débutant
SW débutant
 
Messages: 339
Inscription: 09 Oct 2007, 11:39
Localisation: Chambéry
Véhicule: HDJ80 24s

Re: Problème compresseur de clim !

Nouveau messagede jlf » 25 Mai 2011, 08:29

Bonjour,
J'ai comme beaucoup eu ce probléme et il y a donc surement une fuite sur le circuit
Teste le compresseur en faisant tourner le moteur et en alimentant l'electro aimant en direct
Si la courroie patine c'est bobo au compresseur. C'était mon cas avec un piston de casser dedans.
Pour le cas j'ai un compresseur de 12S dont je ne fait rien.
CORDIALEMENT
Avatar de l’utilisateur
jlf
SW débutant
SW débutant
 
Messages: 140
Inscription: 29 Sep 2009, 16:41
Localisation: 17 - La Rochelle
Véhicule: HDJ80 24s

Re: Problème compresseur de clim !

Nouveau messagede maverick27 » 25 Mai 2011, 09:28

jlf a écrit:Teste le compresseur en faisant tourner le moteur et en alimentant l'electro aimant en direct


jlf... relis bien le post de Francky :wink:

Francky33 a écrit:Aprés branchement en direct de l'électro aimant, il fonctionne, ça "colle" ! :mrgreen:


:wink:
maverick27
 

Re: Problème compresseur de clim !

Nouveau messagede jlf » 25 Mai 2011, 10:22

Bonjour
Ce n'est pas parce que l'electro aimant fonctionne que le compresseur n'est pas bloqué. Je ne sais pas si notre ami a fait son test moteur tournant, ou moteur arrété; Ce que je propose,c'est juste pour tester, sans avoir à démonter, notamment si la fuite est ailleurs.
Cordialement
Avatar de l’utilisateur
jlf
SW débutant
SW débutant
 
Messages: 140
Inscription: 29 Sep 2009, 16:41
Localisation: 17 - La Rochelle
Véhicule: HDJ80 24s

Re: Problème compresseur de clim !

Nouveau messagede Francky33 » 25 Mai 2011, 14:11

Merci pour votre aide, pour info je ai testé l'électro aimant en direct moteur arrêté !

Je vais également faire le test moteur tournant.
HDJ 80 VX BVA 12s 1993
Trike "Dragon Trike" Phantôm 1,6i 2004
Avatar de l’utilisateur
Francky33
SW débutant
SW débutant
 
Messages: 248
Inscription: 16 Mai 2010, 03:06
Localisation: MARTIGNAS SUR JALLE
Véhicule: HDJ80 12s


Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités