accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

branchement alternateur 100w

Des questions sur un futur achat ou une interrogation technique générale?

Modérateurs: Panou, Modérateurs

branchement alternateur 100w

Nouveau messagede subarugt » 21 Fév 2014, 18:58

bonsoir a tous. une fois de plus je recherche quelques bons conseils ici.
aujourd'hui je cherche a brancher un alternateur delco remy 19025112 sur le hzj75. je sais c'est pas le 80 mais il est gare tout a cote.
je l'ai mis en place, ai branche le fil qui vient ou va au tableau de bord sur la borne d+ , le gros cable sur la borne b+.
resultat: il charge nickel mais au ralenti les voyants du tableau de bord sont sensiblement allumes. j'accelere un bon coup et ils s'eteignent puis se rallument au ralenti.
l'alernateur debite correctement ; verifie avec voltmetre.
sur la fiche d'origine qui arrive a l'alternateur il y a 3 fils:
* un qui arrive ou va (je ne sais pas vraiment) au tableau de bord
* un qui va a l'electrovanne sur la pompe a injection
* le dernier je pense que c'est l'excitation
en branchement le premier il se passe ce que j'ai mis plus haut.
en branchant le troisieme sur la borne d+ les voyants sont eteints moteur tournant, mais sont aussi eteints lorsque je met le premier cran sur le neiman
je n'y comprends plus rien. cela dit il fonctionne nickel.
j'ai vu une photo sur le net d'un modele comme le mien avec un filtre branche sur une borne ou il estinscrit +. moi je ne l'ai pas. est ce que mon soucis pourrait venir de la.
merci de vos reponses
subarugt
Newbie
Newbie
 
Messages: 77
Inscription: 27 Aoû 2009, 10:47
Localisation: corse

Re: branchement alternateur 100w

Nouveau messagede carra » 21 Fév 2014, 20:00

hello,
ce n est pas simplement parce que le diametre de sa poulie est plus grand et que -de ce fait- l'alternateur tourne moins vite que celui d'origine pour un regime moteur equivalent. Ce qui fait qu'au ralenti, tes voyants s'allument car il debite moins....
olivier
carra
SW amateur
SW amateur
 
Messages: 571
Inscription: 24 Juin 2012, 11:20
Localisation: ennevelin
Véhicule: HDJ80 24s

Re: branchement alternateur 100w

Nouveau messagede subarugt » 21 Fév 2014, 20:27

en accelerant un peu il debite bien mais les voyants sont allumes faiblement. il charge.
a vue de nez, les poulies sont les memes.
par ailleurs c'est un alternateur qui se monte sur des poids lourd mercedes. de ce fait il ne devrait pas avoir a tourner tres vite pour charger
subarugt
Newbie
Newbie
 
Messages: 77
Inscription: 27 Aoû 2009, 10:47
Localisation: corse

Re: branchement alternateur 100w

Nouveau messagede said33 » 21 Fév 2014, 20:30

salut
ta courroie est elle bien tendu ?
said33
SW amateur
SW amateur
 
Messages: 783
Inscription: 23 Fév 2008, 11:28
Localisation: genissac
Véhicule: HDJ80 12s

Re: branchement alternateur 100w

Nouveau messagede subarugt » 22 Fév 2014, 06:20

oui courroies bien tendues
subarugt
Newbie
Newbie
 
Messages: 77
Inscription: 27 Aoû 2009, 10:47
Localisation: corse

Re: branchement alternateur 100w

Nouveau messagede juanpaulo42 » 22 Fév 2014, 08:08

Vérifie les charbons.
Tes batteries sont-elles bonnes ?
juanpaulo42
SW débutant
SW débutant
 
Messages: 475
Inscription: 07 Jan 2009, 14:10
Localisation: sainté


Retourner vers Vos questions et avis d'ordre général

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

cron