accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

Résolu : Perte de puissance 100 = cata bouché!

Moteur pour LC100.

Modérateur: Modérateurs

Re: Perte de puissance

Nouveau messagede riton31 » 07 Oct 2012, 18:05

Re bonjour,

peut-tu me donner l'adresse du gars de Balma ?
riton31
Newbie
Newbie
 
Messages: 19
Inscription: 28 Jan 2012, 10:15
Véhicule: HDJ100

Re: Perte de puissance

Nouveau messagede yantoy 80 » 07 Oct 2012, 19:20

regarde comment et ta fissure ,si elle noir et()ou avec des traces d'huile cherche pas plus loin
les freins c'est pour les laches!!! ça tombe bien j'en ai plus
Avatar de l’utilisateur
yantoy 80
SW expert
SW expert
 
Messages: 3165
Inscription: 12 Déc 2009, 13:45
Localisation: toulenne
Véhicule: HDJ80 12s

Re: Perte de puissance

Nouveau messagede jidgi » 07 Oct 2012, 19:25

La fissure est sur la valve de turbo pas sur le carter. Tu peux nous faire une photo riton?
Jérôme alias Jidgi
Webmaster de My80isfantastic & My100isfantastic
« Il ne faut pas confondre vitesse et précipitation »
Avatar de l’utilisateur
jidgi
Unlimited Imperium
Unlimited Imperium
 
Messages: 3549
Inscription: 02 Oct 2007, 20:39
Localisation: Paris
Véhicule: HDJ80 24s

Re: Perte de puissance

Nouveau messagede peter » 08 Oct 2012, 18:19

Si la fissure est sur la valve il est possible qu elle laisse passer la pression car c est la valve qui gère la pression du turbo. Une bonne révision de l ensemble permettra de tout faire rentrer dans l ordre :mrgreen:
peter
Newbie
Newbie
 
Messages: 73
Inscription: 29 Déc 2009, 17:52
Localisation: flassans sur issole

Re: Perte de puissance

Nouveau messagede riton31 » 28 Oct 2012, 10:20

turbo refait.
Toujours le problème.
Merci de me donner vos avis

Henri
riton31
Newbie
Newbie
 
Messages: 19
Inscription: 28 Jan 2012, 10:15
Véhicule: HDJ100

Re: Perte de puissance

Nouveau messagede steph27 » 28 Oct 2012, 11:37

A tu regardé ton cataliseur ?
Ta vanne egr ?
Tes injecteurs ?

Combien de km ton 100 ?
L'experience, c'est le nom que chacun donne a ses erreurs (Oscar wilde)

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
steph27
Pilier et gros bavard
Pilier et gros bavard
 
Messages: 5146
Inscription: 25 Mar 2008, 20:20
Localisation: vernon

Re: Perte de puissance

Nouveau messagede riton31 » 28 Oct 2012, 12:41

Turbo refait à neuf, problème toujours là
quelqu'un peut-il m'aider
Henri
riton31
Newbie
Newbie
 
Messages: 19
Inscription: 28 Jan 2012, 10:15
Véhicule: HDJ100

Re: Perte de puissance

Nouveau messagede riton31 » 28 Oct 2012, 12:46

essai sans pot => toujours pareil
injecteurs => OK
Plus de vanne EGR
Pompes injection refaite il y à 10000 kms
mon toy a 310 000 kms
riton31
Newbie
Newbie
 
Messages: 19
Inscription: 28 Jan 2012, 10:15
Véhicule: HDJ100

Re: Perte de puissance

Nouveau messagede steph27 » 28 Oct 2012, 13:26

Essaye de debrancher le petit tuyaux qui arrive sur ta wasgate ?

Logiquement le fait de le debrancher devrais faire souffler ton turbo en continue !!

Voit quelle pression tu obtient ? Tu es equipé d un mano ?

Tu l a passer a la valise diag ? Peut etre un code default ?

Bebranche tes batteries 24 h pour essayer ! Mais je n y crois pas trop !

Contact Oldland il a eu le cas sur sien. Bon j espere que ton soucis ne seras pas le meme que lui car il a decagé son moteur a cauSe d un pb d injos qui a cramé le piston. Mais il pourras peut etre te decrire ses symptomes et son diagnostic.

Bon courage
L'experience, c'est le nom que chacun donne a ses erreurs (Oscar wilde)

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
steph27
Pilier et gros bavard
Pilier et gros bavard
 
Messages: 5146
Inscription: 25 Mar 2008, 20:20
Localisation: vernon

Re: Perte de puissance

Nouveau messagede eto » 28 Oct 2012, 17:06

Salut,

Idem steph : voir la valise diag.

il refuse de monter dans les tours ou pas ?
il est de 2000, donc pas de géométrie variable, non ?
sur les D4D, il y a ce symptôme lorsque les 2 électrovannes de la pompe se bloquent (elles gèrent la pression turbo je crois), mais est-ce le même montage sur le 100?
Un pote à connu ce genre de galère après la pose d'une puce => les tuyaux de dépression avaient la mauvaise habitude de sauter : faire un check complet pour être plus sur. Sinon un petit retour chez le diéséliste pour vérifier la pompe ?
Et nettoyer le potentiomètre de la pédale, aussi.
Avatar de l’utilisateur
eto
SW débutant
SW débutant
 
Messages: 339
Inscription: 09 Oct 2007, 11:39
Localisation: Chambéry
Véhicule: HDJ80 24s

Re: Perte de puissance

Nouveau messagede OLDLAND » 28 Oct 2012, 18:13

as tu de la mayo sur bouchon radiateur ? ou ds tubulure du vase d expansion ?
signe de moteur poreux dc fuite quelque part

prend tes compressions moteur
HDJ 100 BM adonisé et legerement preparé pour les raids
il est bleu et manque plus que l eau chaude
OLDLAND
SW amateur
SW amateur
 
Messages: 529
Inscription: 20 Juil 2010, 11:30
Localisation: chaville
Véhicule: HDJ100

Re: Perte de puissance

Nouveau messagede riton31 » 29 Oct 2012, 13:31

Passer à la valise ce matin.
R.A.S.
riton31
Newbie
Newbie
 
Messages: 19
Inscription: 28 Jan 2012, 10:15
Véhicule: HDJ100

Re: Perte de puissance

Nouveau messagede steph27 » 29 Oct 2012, 14:19

A partir de la : prise de compression :?

Et ensuite controle de tout le systeme d'injection, chez un pro qui connais bien le systeme des injos a deux etages, et capable de les tester.

Peu on le materiel pour le faire !!
L'experience, c'est le nom que chacun donne a ses erreurs (Oscar wilde)

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
steph27
Pilier et gros bavard
Pilier et gros bavard
 
Messages: 5146
Inscription: 25 Mar 2008, 20:20
Localisation: vernon

Re: Perte de puissance

Nouveau messagede riton31 » 01 Nov 2012, 07:31

Enfin une piste.
Pot cata bouché.
Ce qui m'étonne c'est qu'un essai sans pot n'avait pas été concluant (pour trouver la panne)
Pourquoi ?
Quelqu'un a t-il la réponse ?

Henri
riton31
Newbie
Newbie
 
Messages: 19
Inscription: 28 Jan 2012, 10:15
Véhicule: HDJ100

Re: Perte de puissance

Nouveau messagede steph27 » 01 Nov 2012, 08:04

Est ce qu'il est equipé d'une sonde lambda ?

C'est peut etre elle ??
L'experience, c'est le nom que chacun donne a ses erreurs (Oscar wilde)

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
steph27
Pilier et gros bavard
Pilier et gros bavard
 
Messages: 5146
Inscription: 25 Mar 2008, 20:20
Localisation: vernon

PrécédenteSuivante

Retourner vers Série 100

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

cron