Page 1 sur 1

Problème de BVA5, à très faible vitesse?,

Nouveau messagePosté: 14 Aoû 2018, 15:46
de loic33
Bonjour à tous,
Mon 100, BVA5, à un comportement très bizarre depuis aujourd'hui.
À petite vitesse j.ai l'impression d'avoir le frein à main d'enclenché, ou comme une sensation de crabot avec des difficultés avec la marche arrière également, idem, sensation de frein à main.
Le gros à 350 MKM, j'ai voulu le vidanger mais le garagiste après test de l'huile n'a pas voulu prendre le risque, huile trop chargée et risque de faire plus de mal que de bien.
Sinon les montées de vitesses passent très bien, c'est vraiment à faible vitesse.
Des idées????
Merci par avance pour vos retours.
Merci

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagePosté: 14 Aoû 2018, 18:36
de Pat25
La vidange de la BVA, c'est tous les 90mkm en usage normal et 60mkm en usage sévère...................

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagePosté: 14 Aoû 2018, 19:31
de loic33
Ok pr les vidanges merci mais quel peut-être le pb?
Convertisseur de couple?
Le pb est à faible vitesse uniquement...
Merci

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagePosté: 15 Aoû 2018, 06:23
de loic33
Bjr,
Info supplémentaire: c’est vraiment lors des braquages que le pb survient.
Une idée?
Merci

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagePosté: 15 Aoû 2018, 11:02
de Pat25
Tu n'as pas ton blocage central enclenché........................ :(

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagePosté: 15 Aoû 2018, 20:45
de loic33
Quel talent Pat25,
Je venais justement poster la nouvelle!!!
J’ai honte, vous pouvez me jeter des cailloux mais quel soulagement.
Un de mes neveux est monté dans mon 100 et a du l’enclencher,
Je suis vraiment une buse.
En tt cas bravo pr le diagnostic.
Merci

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagePosté: 16 Aoû 2018, 10:53
de Pat25
Avec le central sur le 100 qui est un chassis long et son poids ça ripe grave sur le macadam..................... :pleur4:

Et il y a le voyant au tableau de bord qui te l'indique....................... ;)

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagePosté: 20 Aoû 2018, 15:10
de loic33
Je confirme oui: ça ripe sévère!
Sinon pas de voyant pour moi, j’en avais bien un sur mon précédent 100, cents d’ailleu pour ça que j’ai pas trouvé de suite l’origine de ce désagrément!
En tt cas merci

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagePosté: 20 Aoû 2018, 16:22
de Pat25
Grillé.............................

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagePosté: 20 Aoû 2018, 16:23
de Pat25
Grillé.............................

J'avais eu le coup, j'avais mis le central avec le genou sans faire gaffe........

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagePosté: 23 Aoû 2018, 04:29
de loic33
Sinon, suite à cette mésaventure la question de la vidange de BA me revient!
Pour info, un spécialiste des transmissions, après analyse de min huile n’a pas fait cette vidange, affirmant que je prenais plus de risques à la faire que de laisser en l’état.
Que feriez vous à ma place?
Je tente chez Toy?
Avez vous déjà entendu parler d’un risque à vidanger une BA?
Merci pour vos retours.

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagePosté: 23 Aoû 2018, 16:22
de Pat25
Répondu sur l'autre post.