accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

Problème de BVA5, à très faible vitesse?,

Transmission, boîtes et direction pour LC100.

Modérateur: Modérateurs

Problème de BVA5, à très faible vitesse?,

Nouveau messagede loic33 » 14 Aoû 2018, 15:46

Bonjour à tous,
Mon 100, BVA5, à un comportement très bizarre depuis aujourd'hui.
À petite vitesse j.ai l'impression d'avoir le frein à main d'enclenché, ou comme une sensation de crabot avec des difficultés avec la marche arrière également, idem, sensation de frein à main.
Le gros à 350 MKM, j'ai voulu le vidanger mais le garagiste après test de l'huile n'a pas voulu prendre le risque, huile trop chargée et risque de faire plus de mal que de bien.
Sinon les montées de vitesses passent très bien, c'est vraiment à faible vitesse.
Des idées????
Merci par avance pour vos retours.
Merci
HDJ 80 12s BM de 91
Range Rover 300 Tdi
loic33
SW débutant
SW débutant
 
Messages: 300
Inscription: 08 Mai 2010, 06:13

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagede Pat25 » 14 Aoû 2018, 18:36

La vidange de la BVA, c'est tous les 90mkm en usage normal et 60mkm en usage sévère...................
Hdj 100 bva5 2006 adonisé.

Il vaut mieux fermer sa gueule et passer pour un con que l'ouvrir pour confirmer que l'on en est un.
Avatar de l’utilisateur
Pat25
SW amateur avisé
SW amateur avisé
 
Messages: 1157
Inscription: 03 Déc 2011, 16:51

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagede loic33 » 14 Aoû 2018, 19:31

Ok pr les vidanges merci mais quel peut-être le pb?
Convertisseur de couple?
Le pb est à faible vitesse uniquement...
Merci
HDJ 80 12s BM de 91
Range Rover 300 Tdi
loic33
SW débutant
SW débutant
 
Messages: 300
Inscription: 08 Mai 2010, 06:13

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagede loic33 » 15 Aoû 2018, 06:23

Bjr,
Info supplémentaire: c’est vraiment lors des braquages que le pb survient.
Une idée?
Merci
HDJ 80 12s BM de 91
Range Rover 300 Tdi
loic33
SW débutant
SW débutant
 
Messages: 300
Inscription: 08 Mai 2010, 06:13

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagede Pat25 » 15 Aoû 2018, 11:02

Tu n'as pas ton blocage central enclenché........................ :(
Hdj 100 bva5 2006 adonisé.

Il vaut mieux fermer sa gueule et passer pour un con que l'ouvrir pour confirmer que l'on en est un.
Avatar de l’utilisateur
Pat25
SW amateur avisé
SW amateur avisé
 
Messages: 1157
Inscription: 03 Déc 2011, 16:51

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagede loic33 » 15 Aoû 2018, 20:45

Quel talent Pat25,
Je venais justement poster la nouvelle!!!
J’ai honte, vous pouvez me jeter des cailloux mais quel soulagement.
Un de mes neveux est monté dans mon 100 et a du l’enclencher,
Je suis vraiment une buse.
En tt cas bravo pr le diagnostic.
Merci
HDJ 80 12s BM de 91
Range Rover 300 Tdi
loic33
SW débutant
SW débutant
 
Messages: 300
Inscription: 08 Mai 2010, 06:13

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagede Pat25 » 16 Aoû 2018, 10:53

Avec le central sur le 100 qui est un chassis long et son poids ça ripe grave sur le macadam..................... :pleur4:

Et il y a le voyant au tableau de bord qui te l'indique....................... ;)
Hdj 100 bva5 2006 adonisé.

Il vaut mieux fermer sa gueule et passer pour un con que l'ouvrir pour confirmer que l'on en est un.
Avatar de l’utilisateur
Pat25
SW amateur avisé
SW amateur avisé
 
Messages: 1157
Inscription: 03 Déc 2011, 16:51

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagede loic33 » 20 Aoû 2018, 15:10

Je confirme oui: ça ripe sévère!
Sinon pas de voyant pour moi, j’en avais bien un sur mon précédent 100, cents d’ailleu pour ça que j’ai pas trouvé de suite l’origine de ce désagrément!
En tt cas merci
HDJ 80 12s BM de 91
Range Rover 300 Tdi
loic33
SW débutant
SW débutant
 
Messages: 300
Inscription: 08 Mai 2010, 06:13

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagede Pat25 » 20 Aoû 2018, 16:22

Grillé.............................
Hdj 100 bva5 2006 adonisé.

Il vaut mieux fermer sa gueule et passer pour un con que l'ouvrir pour confirmer que l'on en est un.
Avatar de l’utilisateur
Pat25
SW amateur avisé
SW amateur avisé
 
Messages: 1157
Inscription: 03 Déc 2011, 16:51

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagede Pat25 » 20 Aoû 2018, 16:23

Grillé.............................

J'avais eu le coup, j'avais mis le central avec le genou sans faire gaffe........
Hdj 100 bva5 2006 adonisé.

Il vaut mieux fermer sa gueule et passer pour un con que l'ouvrir pour confirmer que l'on en est un.
Avatar de l’utilisateur
Pat25
SW amateur avisé
SW amateur avisé
 
Messages: 1157
Inscription: 03 Déc 2011, 16:51

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagede loic33 » 23 Aoû 2018, 04:29

Sinon, suite à cette mésaventure la question de la vidange de BA me revient!
Pour info, un spécialiste des transmissions, après analyse de min huile n’a pas fait cette vidange, affirmant que je prenais plus de risques à la faire que de laisser en l’état.
Que feriez vous à ma place?
Je tente chez Toy?
Avez vous déjà entendu parler d’un risque à vidanger une BA?
Merci pour vos retours.
HDJ 80 12s BM de 91
Range Rover 300 Tdi
loic33
SW débutant
SW débutant
 
Messages: 300
Inscription: 08 Mai 2010, 06:13

Re: Problème de BVA5, à très faible vitesse?,

Nouveau messagede Pat25 » 23 Aoû 2018, 16:22

Répondu sur l'autre post.
Hdj 100 bva5 2006 adonisé.

Il vaut mieux fermer sa gueule et passer pour un con que l'ouvrir pour confirmer que l'on en est un.
Avatar de l’utilisateur
Pat25
SW amateur avisé
SW amateur avisé
 
Messages: 1157
Inscription: 03 Déc 2011, 16:51


Retourner vers Série 100

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités