accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

bruit pont avant

Trains roulants pour LC80.

Modérateurs: IMAGINE 4X4, Modérateurs

bruit pont avant

Nouveau messagede phl59 » 07 Avr 2016, 08:04

bjr a tous je suis en raid dans la sierra nevada et j'ai un bruit dans pont avant qd je monte une cote ou qd je suis en acceleration ca le fait qd je suis en roue libre ou en descente ca ne le fait pas

dc qd je suis en pression sur le pont ca le fait , sans pression ca ne le fait pas qui a une idée et en plus ca ne le fait pas forcement en permanence quel chiotte :snif:

j'arrive à grenade fin de semaine j'irai peut etre chez toy mais voudrais eviter de me prendre un coup de fusil

merci pour vos commentaires
phl59
Newbie
Newbie
 
Messages: 97
Inscription: 27 Oct 2008, 13:00
Localisation: bachy

Re: bruit pont avant

Nouveau messagede docxl » 09 Avr 2016, 09:03

c'est quoi comme bruit: gling-gling, clac-clac, brooooouuuuuuu ??

dis nous en plus, taille de pneus, amortos, poids sur l'avant, dernier entretien etc.....
docxl
SW amateur avisé
SW amateur avisé
 
Messages: 1990
Inscription: 13 Oct 2007, 06:58
Localisation: Jura suisse
Véhicule: HDJ80 12s

Re: bruit pont avant

Nouveau messagede phl59 » 16 Avr 2016, 14:04

le bruit c'est plutot wouwouwouwou coté droit, pneu bf AT 265/16, amorto KONY HEAVY track+ king spring, poids ? normal, entretien nez de pont changé, joint homo changés, main meneuse aussi, arbre rechargés joint spy neuf, roulement d'origine , le droit resserré, ça semble le faire plutot quand le pont et chaud et en pression pas en décélération ni roue libre
merci pour un retour d'idée A+
phl59
Newbie
Newbie
 
Messages: 97
Inscription: 27 Oct 2008, 13:00
Localisation: bachy

Re: bruit pont avant

Nouveau messagede jeanmi06 » 16 Avr 2016, 15:33

Salut,
Le problème ne viendrait-il pas du demi arbre, les symptômes y font pensés, bruit à l'accélération etc...
Un roulement ferai du bruit même à froid.
jeanmi06
Newbie
Newbie
 
Messages: 22
Inscription: 22 Mar 2016, 17:57
Localisation: Nice
Véhicule: HDJ80 12s

Re: bruit pont avant

Nouveau messagede docxl » 16 Avr 2016, 16:43

Ça fait bruit de roulement non, j'avais un bruit comme le tien en continu dès que je dépassais le 60 km/h et c'était le différentiel; couple conique mort..
Revérifie tout tes roulements
Ou alors tu as tes pneus très neufs et en Mud :mrgreen:
docxl
SW amateur avisé
SW amateur avisé
 
Messages: 1990
Inscription: 13 Oct 2007, 06:58
Localisation: Jura suisse
Véhicule: HDJ80 12s

Re: bruit pont avant

Nouveau messagede IMAGINE 4X4 » 22 Avr 2016, 07:32

bonjour
ca ressemble fortement au couple conique AV très fatigué.
A changer par un ensemble complet, ne pas essayer de le reconditionner
A+
Christian
IMAGINE4X4.COM
Avatar de l’utilisateur
IMAGINE 4X4
Modo
Modo
 
Messages: 572
Inscription: 06 Mai 2011, 14:49
Localisation: AIX en PROVENCE
Véhicule: HDJ80 24s

Re: bruit pont avant

Nouveau messagede Jerome86 » 16 Mai 2016, 17:11

Bonjour j'ai exactement le même problème . Vous avez trouvé dout venait le bruit ?
Merci
Jerome86
Newbie
Newbie
 
Messages: 13
Inscription: 25 Sep 2015, 09:40
Localisation: Castelnau le lez

Re: bruit pont avant

Nouveau messagede clost » 17 Mai 2016, 23:42

IMAGINE 4X4 a écrit:bonjour
ca ressemble fortement au couple conique AV très fatigué.
A changer par un ensemble complet, ne pas essayer de le reconditionner
A+

+1
HDJ80 vxe 1997 prépa raid sable, équipé HHO
http://www.imopSante.com
http://montescalier.imopsante.com/
Avatar de l’utilisateur
clost
Modo
Modo
 
Messages: 3525
Inscription: 28 Déc 2009, 16:59
Localisation: Aix en Provence
Véhicule: HDJ80 24s

Re: bruit pont avant

Nouveau messagede Alpesud » 18 Mai 2016, 05:18

clost a écrit:
IMAGINE 4X4 a écrit:bonjour
ca ressemble fortement au couple conique AV très fatigué.
A changer par un ensemble complet, ne pas essayer de le reconditionner
A+

+1

+1
Avatar de l’utilisateur
Alpesud
Newbie
Newbie
 
Messages: 80
Inscription: 20 Avr 2013, 16:28
Localisation: Manosque 04100
Véhicule: HDJ80 24s

Re: bruit pont avant

Nouveau messagede Alpesud » 18 Mai 2016, 05:22

Alpesud a écrit:
clost a écrit:
IMAGINE 4X4 a écrit:bonjour
ca ressemble fortement au couple conique AV très fatigué.
A changer par un ensemble complet, ne pas essayer de le reconditionner
A+

+1

+1

j'avais le même problème suite à un pont légèrement voilé ce qui a entraîné une usure prématurée du couple...
Avatar de l’utilisateur
Alpesud
Newbie
Newbie
 
Messages: 80
Inscription: 20 Avr 2013, 16:28
Localisation: Manosque 04100
Véhicule: HDJ80 24s

Re: bruit pont avant

Nouveau messagede scpecheur » 10 Avr 2018, 15:05

IMAGINE 4X4 a écrit:bonjour
ca ressemble fortement au couple conique AV très fatigué.
A changer par un ensemble complet, ne pas essayer de le reconditionner
A+


bonjour,
confronté apparemment au même problème de roulements du CC avant, (hdj 80 24s de 95) , je souhaiterais savoir pourquoi vous déconseillez de reconditionner le couple conique?
merci
scpecheur
SW débutant
SW débutant
 
Messages: 104
Inscription: 16 Nov 2007, 17:06
Localisation: Yerres
Véhicule: HDJ80 24s

Re: bruit pont avant

Nouveau messagede docxl » 10 Avr 2018, 16:51

C'est une usure des dents de la couronne et du pignon d'attaque, changer les roulements ne suffit pas
docxl
SW amateur avisé
SW amateur avisé
 
Messages: 1990
Inscription: 13 Oct 2007, 06:58
Localisation: Jura suisse
Véhicule: HDJ80 12s

Re: bruit pont avant

Nouveau messagede scpecheur » 10 Avr 2018, 18:35

OK merci On peut en juger au démontage ou c'est courru d'avance?
scpecheur
SW débutant
SW débutant
 
Messages: 104
Inscription: 16 Nov 2007, 17:06
Localisation: Yerres
Véhicule: HDJ80 24s

Re: bruit pont avant

Nouveau messagede ilbertfr » 11 Avr 2018, 06:13

au démontage tu dois t'en apercevoir un minimum ;)

bises lili
lili46
hdj 80 1994 boite manuelle la meilleure !!!!!!!!!!!!!
http://toylot.over-blog.com
Avatar de l’utilisateur
ilbertfr
Modo
Modo
 
Messages: 3305
Inscription: 08 Oct 2007, 14:28
Localisation: france
Véhicule: HDJ80 12s

Re: bruit pont avant

Nouveau messagede scpecheur » 11 Avr 2018, 14:23

OK je m'y résouds!!y a plus qu'à prendre RV avec mon banquier!!mais je n'ai pas encore résolu ce problème de cannelures.
merci Lili
scpecheur
SW débutant
SW débutant
 
Messages: 104
Inscription: 16 Nov 2007, 17:06
Localisation: Yerres
Véhicule: HDJ80 24s

Suivante

Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 18 invités