Page 1 sur 14

vous consommer combien ?

Nouveau messagePosté: 07 Juil 2008, 16:50
de landcruiser
voilà un sujet tabou !! vous consommer combier avec vos 80 12 soupape , le miens est devenu fou depuis quelques temps !!!! il boit comme un trou , c'est un boite auto d'accord mais bon quand même !!!! passer de 12 litres a presque 18 !!!!!!!! je comprends plus trop là !!!!!!

Nouveau messagePosté: 07 Juil 2008, 18:32
de 80liv
Jamis plus de 15 qques soient les conditions...je crois que tu as un soucis....ou alors, tu as oublié la galerie ??? :shock: :shock:

Nouveau messagePosté: 07 Juil 2008, 19:39
de landcruiser
si tu savais comme j'aimerai bien le trouver mon souci !!! j'ai deja changé les injecteurs le turbo les coussinets (rien a voir je sais ) verifier si il y as des fuites etc etc etc et toujours pareil 18-20 litres même en roulant sur un filet de gaz je deviends fou !!!!!!!!

Nouveau messagePosté: 07 Juil 2008, 19:57
de lolo84
landcruiser a écrit:si tu savais comme j'aimerai bien le trouver mon souci !!! j'ai deja changé les injecteurs le turbo les coussinets (rien a voir je sais ) verifier si il y as des fuites etc etc etc et toujours pareil 18-20 litres même en roulant sur un filet de gaz je deviends fou !!!!!!!!

Ben je te dirais tout simplement de faire réviser ta pompe si c'est pas déjà fait :wink:

Nouveau messagePosté: 07 Juil 2008, 20:03
de romainhal
Pour moi c'est 12-13 litres avec une galerie et des echelles dessus, jamais plus..

Nouveau messagePosté: 07 Juil 2008, 20:10
de landcruiser
ben oui c'est la prochaine etape revision de la pompe !!et si c'est toujours pareil !!!!!!là GGGGGGGGGRRRRRRRRRRRRR je change le moteur complet !!!!pffffffff après sa devrait le faire

Nouveau messagePosté: 07 Juil 2008, 20:11
de papybeauintoy
salut,pour moi aussi 12 litres et quand je tracte ma caravane 7 m de long et 2,25 m de larg ,2 essieux en montagne ,autoroute etc 15 litres .ton échappement n'est pas mouillé en sortie ou gras ?

Nouveau messagePosté: 07 Juil 2008, 20:14
de landcruiser
non rien de tout ça deja verifier si il y avait du gasoil dans l'huile , non il n'y en a pas
j'ai verifier ce soir si le tuyau de retour de gasoil etait pincé ou bouché , non plus rien , il n'y as pas d'odeur de gasoil ni de fuite , a part la pompe , ou le moteur complètement rincé je ne vois pas autre chose

Nouveau messagePosté: 07 Juil 2008, 20:17
de stickerenfolie
Si le moteur etai rincé tu consomerai aussi de l'huile.
je pense aussi a la pompe.
YAnnick

Nouveau messagePosté: 07 Juil 2008, 20:20
de lolo84
Tu as des baisses de puissance ?

Nouveau messagePosté: 07 Juil 2008, 20:26
de landcruiser
il manque de couple en bas par rapport a avant sinon il marche bien !! il ne consomme pas d'huile .

Nouveau messagePosté: 07 Juil 2008, 20:30
de lolo84
Il n'est certainement pas rincé et au pire prends tes compressions tu sera fixé !
Est ce que ta pompe a été touchée ?

Nouveau messagePosté: 08 Juil 2008, 05:14
de landcruiser
oui le debit de gasoil (richesse) a été touché , mais il consommait pas plus de 12 l a cette epoque la consommation est monté brusquement et sa deviends de pire en pire , je pense que je vais demonter la pompe et l'envoyer chez idlp pour qu'il me la verifie .

Re conso

Nouveau messagePosté: 15 Juil 2008, 22:03
de MAGALAN
Je viens de vérifier mes conso. bon ben c'est plutôt 15 que 12, il faut dire que j'ai une petite prépa sympa la fameuse came LDA + turbo + ligne inox et BA par contre les chiffres que je donne c'est montagne et pas forcément cool, mais de là à arriver à 12L, je pense que les pneus (taille) sont un facteur important, d'ailleurs si je fais le ratio avec le GPS, mon compteur est faux environ 7 à 8 %, ce qui fait du 14L.
mais si tu es passé à 18L je pense aussi que ta pompe a besoin d'un réglage.
Bonne chance.

Nouveau messagePosté: 16 Juil 2008, 05:15
de landcruiser
salut je viens de faire un règlage un peu différent ,j'ai légèrement baissé la pression de la pompe (débit de gasoil), et j'ai déssérré l'ecrou cranté qui se trouve dans la pompe au niveau de la lda de 17mm a 14,5 mm depuis je suis tombé a 13,7l environ en roulant normalement, et surtout comme j'ai des bf goodrich en 265/75/16 j'ai monté la pression a 2,7 bar ce qui fait aussi pas mal , pour l'instant ça me conviens , j'attends une lda optimisé pour voir si ça change encore un peu que sa soit au niveau performance (surtout) et peu etre consommation .