accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

fumée

Moteur pour LC80.

Modérateurs: IMAGINE 4X4, Modérateurs

fumée

Nouveau messagede said33 » 12 Jan 2009, 08:37

salut a compagnie
quand je demarre mon gros il y a une fumée blanche qui dure pendant 10 minute une fois que le moulin est bien chaud y a plus rien mais injecteur ont etait changé je ne bouffe pas d'huile
est ce que cela peu venir du pot d'echappement ?
merci
ps combien ca coute de faire la distribution ?
said33
SW amateur
SW amateur
 
Messages: 783
Inscription: 23 Fév 2008, 11:28
Localisation: genissac
Véhicule: HDJ80 12s

Nouveau messagede desanex80 » 12 Jan 2009, 09:42

C'est l'humidité dans le pot d'échappement .
desanex80
SW amateur
SW amateur
 
Messages: 548
Inscription: 25 Nov 2007, 19:00
Localisation: Toulouse

Nouveau messagede said33 » 12 Jan 2009, 10:54

desanex80 a écrit:C'est l'humidité dans le pot d'échappement .


merci pour la reponse(il est vrai que je m'en sert pas souvent en se moment )
comment y remedier?
merci
said33
SW amateur
SW amateur
 
Messages: 783
Inscription: 23 Fév 2008, 11:28
Localisation: genissac
Véhicule: HDJ80 12s

Nouveau messagede titou » 12 Jan 2009, 11:05

Salut,
En t'en servant plus souvent ! :mrgreen: :mrgreen: :mrgreen:
Bises
@+
Alex
titou
SW amateur avisé
SW amateur avisé
 
Messages: 1041
Inscription: 07 Oct 2007, 13:07
Localisation: BLAGNAC
Véhicule: HDJ80 12s

Nouveau messagede said33 » 12 Jan 2009, 11:09

titou a écrit:Salut,
En t'en servant plus souvent ! :mrgreen: :mrgreen: :mrgreen:
Bises
@+
Alex


salut titou
la prochaine fois je m'arrete chez toi pour voir ta tete :mrgreen:
j'etait sur toulouse ce w e
a+
ps je vais suivre ton conseil m'en servir plus souvent
said33
SW amateur
SW amateur
 
Messages: 783
Inscription: 23 Fév 2008, 11:28
Localisation: genissac
Véhicule: HDJ80 12s

Nouveau messagede titou » 12 Jan 2009, 11:35

said33 a écrit:
titou a écrit:Salut,
En t'en servant plus souvent ! :mrgreen: :mrgreen: :mrgreen:
Bises
@+
Alex


salut titou
la prochaine fois je m'arrete chez toi pour voir ta tete :mrgreen:
j'etait sur toulouse ce w e
a+
ps je vais suivre ton conseil m'en servir plus souvent


Ben Merdoum, préviens la prochaine fois, t'es le bienvenue !!!
Bises
@+
Alex
titou
SW amateur avisé
SW amateur avisé
 
Messages: 1041
Inscription: 07 Oct 2007, 13:07
Localisation: BLAGNAC
Véhicule: HDJ80 12s

Nouveau messagede Panou » 12 Jan 2009, 14:25

si tu n'as pas de baisse d'eau dans le radiateur en utilisation normale, en effet c'est la condensation du pot. sinon...aïe...culasse...

quand tu referas ta distri, pense à faire changer le galet tendeur, et tant qu'à faire ...la pompe à eau: le démontage pour y accéder est le même que pour refaire la distri, alors vu le faible prix de la pompe....économise une nouvelle MO de distri :o)
panou
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2032
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Nouveau messagede said33 » 12 Jan 2009, 14:29

ok merci
:wink:
said33
SW amateur
SW amateur
 
Messages: 783
Inscription: 23 Fév 2008, 11:28
Localisation: genissac
Véhicule: HDJ80 12s


Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: appolos78 et 9 invités