accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

Problème boite auto

Transmission, boîtes et direction pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

Re: Problème boite auto

Nouveau messagede requinmako » 16 Juin 2016, 09:55

celle qui a un tendeur avec un point rouge et qui réagi apres acceleration
je vais faire une photo
requinmako
SW débutant
SW débutant
 
Messages: 121
Inscription: 10 Fév 2009, 20:38
Localisation: herault

Re: Problème boite auto

Nouveau messagede ilbertfr » 16 Juin 2016, 09:56

oui fait moi une photo car j'ai des doutes
lili46
hdj 80 1994 boite manuelle la meilleure !!!!!!!!!!!!!
http://toylot.over-blog.com
Avatar de l’utilisateur
ilbertfr
Modo
Modo
 
Messages: 3300
Inscription: 08 Oct 2007, 14:28
Localisation: france
Véhicule: HDJ80 12s

Re: Problème boite auto

Nouveau messagede requinmako » 16 Juin 2016, 11:07

:( ...euh je ne sais plus comment on fait pour mettre une photo !
requinmako
SW débutant
SW débutant
 
Messages: 121
Inscription: 10 Fév 2009, 20:38
Localisation: herault

Re: Problème boite auto

Nouveau messagede chrisal » 16 Juin 2016, 11:10

Salut
Tu as un petit boitier électronique sur le dessus de la pompe avec un doigt dessous. Contrôle que ce doigt soit en place, Fait des repère au blanco sur sa position actuelle ensuite desserre les deux vis afin de le faire tourner (dans un sens puis dans l'autre) tu dois voir la différence ! si pas de différence, boitier naze ! Déconnecte le câble d'accélérateur qui commande la boite pour faire un test (ça n'empêche pas le fonctionnement de la boite, elle devrait être plus réactive même) Le réglage de tension c'est entre 0.5 et 1.5 mm max par rapport au repère rouge.
Bises
@+
Alex
chrisal
SW débutant
SW débutant
 
Messages: 187
Inscription: 05 Sep 2010, 14:30

Re: Problème boite auto

Nouveau messagede requinmako » 16 Juin 2016, 11:13

Image
requinmako
SW débutant
SW débutant
 
Messages: 121
Inscription: 10 Fév 2009, 20:38
Localisation: herault

Re: Problème boite auto

Nouveau messagede requinmako » 16 Juin 2016, 11:15

Image
requinmako
SW débutant
SW débutant
 
Messages: 121
Inscription: 10 Fév 2009, 20:38
Localisation: herault

Re: Problème boite auto

Nouveau messagede ilbertfr » 16 Juin 2016, 11:29

c'est tout bon c'est bien de cette tringlerie sur laquelle il faut jouer :malin1:

joue sur les vis qui sont face à face ;)

bises lili
lili46
hdj 80 1994 boite manuelle la meilleure !!!!!!!!!!!!!
http://toylot.over-blog.com
Avatar de l’utilisateur
ilbertfr
Modo
Modo
 
Messages: 3300
Inscription: 08 Oct 2007, 14:28
Localisation: france
Véhicule: HDJ80 12s

Re: Problème boite auto

Nouveau messagede requinmako » 16 Juin 2016, 11:31

chrisal a écrit:Salut
Le réglage de tension c'est entre 0.5 et 1.5 mm max par rapport au repère rouge.
Alex


merci Alex ; je pense que j'ai moins de 0.5mm entre le bout du cable (zone sertie et le repere rouge ) , trop tendu ? on voit mal sur la photo
requinmako
SW débutant
SW débutant
 
Messages: 121
Inscription: 10 Fév 2009, 20:38
Localisation: herault

Re: Problème boite auto

Nouveau messagede ilbertfr » 16 Juin 2016, 11:33

requinmako a écrit:
chrisal a écrit:Salut
Le réglage de tension c'est entre 0.5 et 1.5 mm max par rapport au repère rouge.
Alex


merci Alex ; je pense que j'ai moins de 0.5mm entre le bout du cable (zone sertie et le repere rouge ) , trop tendu ? on voit mal sur la photo


fait un essai en le détendant pour avoir 2 mm ;)
suivant les résultats il ne te restera plus qu''à paufiner ;)

bises lili
lili46
hdj 80 1994 boite manuelle la meilleure !!!!!!!!!!!!!
http://toylot.over-blog.com
Avatar de l’utilisateur
ilbertfr
Modo
Modo
 
Messages: 3300
Inscription: 08 Oct 2007, 14:28
Localisation: france
Véhicule: HDJ80 12s

Re: Problème boite auto

Nouveau messagede requinmako » 16 Juin 2016, 11:34

Image
requinmako
SW débutant
SW débutant
 
Messages: 121
Inscription: 10 Fév 2009, 20:38
Localisation: herault

Re: Problème boite auto

Nouveau messagede requinmako » 16 Juin 2016, 13:30

je viens de rouler un moment...c'est un calvaire ! en arrivant : niveau d huile a chaud moteur tournant au moins 4cm AU DESSUS de la marque sup HOT.
cable retendu par professionnel 4x4 ( qui y perds son latin lui aussi)...a froid ça remarche a peu près puis a chaud rebelote...ça me fais ch... serieux !

attention!! jamais trop d'huile dans une BA, c'est bon pour tout casser.
plutôt moins que trop! :(
requinmako
SW débutant
SW débutant
 
Messages: 121
Inscription: 10 Fév 2009, 20:38
Localisation: herault

Re: Problème boite auto

Nouveau messagede ilbertfr » 16 Juin 2016, 13:40

t'as détendu le câble :langue:
lili46
hdj 80 1994 boite manuelle la meilleure !!!!!!!!!!!!!
http://toylot.over-blog.com
Avatar de l’utilisateur
ilbertfr
Modo
Modo
 
Messages: 3300
Inscription: 08 Oct 2007, 14:28
Localisation: france
Véhicule: HDJ80 12s

Re: Problème boite auto

Nouveau messagede chrisal » 16 Juin 2016, 14:37

Tu as fait le test en défaisant le câble :ange:
Bises
@+
Alex
chrisal
SW débutant
SW débutant
 
Messages: 187
Inscription: 05 Sep 2010, 14:30

Re: Problème boite auto

Nouveau messagede requinmako » 16 Juin 2016, 15:14

pour le boitier sur la boite : il est neuf
pas bien compris quel cable il faut défaire , tu me dis celui de l'accelerateur , euh lequel ?
requinmako
SW débutant
SW débutant
 
Messages: 121
Inscription: 10 Fév 2009, 20:38
Localisation: herault

Re: Problème boite auto

Nouveau messagede requinmako » 16 Juin 2016, 15:20

rectification : le boitier sur LA POMPE est neuf !
requinmako
SW débutant
SW débutant
 
Messages: 121
Inscription: 10 Fév 2009, 20:38
Localisation: herault

PrécédenteSuivante

Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 8 invités