Page 1 sur 1

fuite huile aux bols

Nouveau messagePosté: 06 Oct 2009, 09:05
de outch63
Salut à tous,
Comme un malheur n'arrive jamais seul après le jeu aux pivots malgré des roulements neufs, me voilà avec une fuite d'huile qui s'échappe par les bols...
et bien sûr tous les joints sont neufs...
Qu'en pensez vous ?
Merci d'avance

Nouveau messagePosté: 06 Oct 2009, 09:39
de DAVE74250
Salut, j'en pense qu'on vient de les faire ce week end pour mon 80, les joints homo avaient été faits il y a qq temps mais comme le garagiste n'avait pas de clefs de 54 ben il a tout simplement serré les roulements au marteau et au burin...... :twisted:
Donc selon mon nouveau mécano :D le tout a pris du jeu et le joint spy s'est déformé et a laissé passer l'huile de pont.....

Voilà la photo où on voit exactement par où s'écoule l'huile de pont.... je te passe le massacre en ouvrant le tout.... prévoir un bon rouleau de sopalin......
Image

Re: fuite huile aux bols

Nouveau messagePosté: 06 Oct 2009, 10:48
de 2r-offroad
outch63 a écrit:Salut à tous,
Comme un malheur n'arrive jamais seul après le jeu aux pivots malgré des roulements neufs, me voilà avec une fuite d'huile qui s'échappe par les bols...
et bien sûr tous les joints sont neufs...
Qu'en pensez vous ?
Merci d'avance


joint de demi arbre aussi ?? c'est celui la qui empeche l'huile de pont de passer dans les bols :wink:

Nouveau messagePosté: 06 Oct 2009, 14:35
de Panou
et parfois, hélas, usure des portées de joints de 1/2 arbres !
mais commence par changer le spi au fond, vers le nez de pont, en faisant attention de bien le placer, et....fragile cette m... !

Re: fuite huile aux bols

Nouveau messagePosté: 06 Oct 2009, 17:26
de ilbertfr
outch63 a écrit:Salut à tous,
Comme un malheur n'arrive jamais seul après le jeu aux pivots malgré des roulements neufs, me voilà avec une fuite d'huile qui s'échappe par les bols...
et bien sûr tous les joints sont neufs...
Qu'en pensez vous ?
Merci d'avance


salut

comme dit par les camarades :wink:
fais une nous une photo du bout de ton demi arbre là ou porte le joint spy :wink:

bises lili

Nouveau messagePosté: 07 Oct 2009, 07:37
de outch63
Effectivement, j'avais bien changé les spis de demi arbres par des neufs, je vais donc recommencer en prenant des TOY au lieu de ceux de MILNER OFF ROAD, et en étant très minutieux pour pas les abîmer.
Je n'aurai pas le temps de démonter avant 15 jours mais je ne manquerai pas de vous faire passer des photos du plan de joint... en espérant que ce ne soit pas usé !!!
Merci à tous au plaisir de vous relire

Nouveau messagePosté: 07 Oct 2009, 07:40
de outch63
Donc selon mon nouveau mécano le tout a pris du jeu et le joint spy s'est déformé et a laissé passer l'huile de pont.....

Peut être même problème pour moi dû au jeu des pivots...

Nouveau messagePosté: 07 Oct 2009, 11:08
de 2r-offroad
oui,si jeu aux pivots,le joint de demi arbre ne dure pas longtemps,meme en neuf :wink:
verifie quand meme l'etat du demi arbre :wink:

Nouveau messagePosté: 08 Oct 2009, 10:17
de outch63
Oui effectivement pas longtemps, env 2500 kms...
Je m'en veux quand même d'avoir péché par excés de confiance et de ne pas m'en être rendu compte avant...
Comme disait ma grand mère :"C'est en faisant des conneries que l'on apprend à ne pas les recommencer !"
Merci à tous

Au fait belle réalisation que ce TOY en couv d'univers TOY :P

Nouveau messagePosté: 08 Oct 2009, 10:29
de 2r-offroad
merci,le suivant sera un bj dans le prochain tlc mag :wink:

Image

Nouveau messagePosté: 27 Oct 2009, 08:04
de outch63
SAlut à tous,
Eh ben, du beau boulot encore, dommage que tu sois si loin de clermont ferrand...
bon sinon pour ma fuite d'huile même prob que toi DAVE74250, les roulements se sont déserrés, je m'en vais commander une douille de 54 chez Egal 16 et je suis bon pour redémonter et rechanger huile et graisse...
Merci à tous au plaisir de vous lire