accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

Sifflement et bruit pont avant hdj bva 1993

Transmission, boîtes et direction pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

Sifflement et bruit pont avant hdj bva 1993

Nouveau messagede pby » 29 Oct 2007, 20:05

Bonjour à tous et quel plaisir de me compter parmis des passionnés de 80.
Pour inaugurer ma modeste venue parmis vous j'ai un dignostique à vous proposer: sifflement sur le pont avant lié à la vitesse et voyant de blocage de pont avant toujours clignotant quand l'interupteur est basculé. De plus il y a un craquement à droite quand les roues sont braquées (certainement le serrage des moyeux). J'ai fait toutes les vidange il y a moins de 10 000 km, tout était normal (ni bruit ni fuite) et pas de TT depuis. C'est grave docteur?
Cdlt
pby
Newbie
Newbie
 
Messages: 3
Inscription: 29 Oct 2007, 19:38
Localisation: Colombieres sur Orb

Nouveau messagede jidgi » 29 Oct 2007, 21:03

Pour le ronflement, roulement dans le diffférentiel. Pour le crac, joint homo à changé. Qu'en penses les autres?
Jérôme alias Jidgi
Webmaster de My80isfantastic & My100isfantastic
« Il ne faut pas confondre vitesse et précipitation »
Avatar de l’utilisateur
jidgi
Unlimited Imperium
Unlimited Imperium
 
Messages: 3549
Inscription: 02 Oct 2007, 20:39
Localisation: Paris
Véhicule: HDJ80 24s

Nouveau messagede lolo84 » 29 Oct 2007, 21:35

Je dirais la même chose: les roulements HS un joint homo fatigué et pour le voyant qui clignote il semblerais que se soit une indication de défaut. Tu dois avoir le même problème sur le bloc arrière. J'ai eu le même problème cet été à val d'Isère. Le capteur sur la boite de transfert qui indique que le bloc central est enclenché et qui désactive l'ABS avait pris la flotte. J'avais plus de voyant de bloc central enclenché au tableau de bord ni celui d'ABS alors que j'étais en courte. Et quand je voulais bloquer les ponts ben les voyants clignotaient et rien ne se passait. Donc démontage des connections et nettoyage + bombe anti humidité. Depuis tout est Ok. En conclusion si le bloc central n'est pas activé tu ne peux pas bloquer les ponts.
En espérant avoir était claire.
Avatar de l’utilisateur
lolo84
Addict aux SW
Addict aux SW
 
Messages: 4058
Inscription: 18 Oct 2007, 05:25
Localisation: Grambois Vaucluse
Véhicule: HDJ80 12s

Nouveau messagede pby » 30 Oct 2007, 15:41

merci pour vos réponses rapides et précises. J'ai du boulot pour le week end.
cdlt
pby
Newbie
Newbie
 
Messages: 3
Inscription: 29 Oct 2007, 19:38
Localisation: Colombieres sur Orb

Nouveau messagede Gextoy » 30 Oct 2007, 17:07

pby a écrit:merci pour vos réponses rapides et précises. J'ai du boulot pour le week end.
cdlt


salut tiens je te mets les tofs du mien

Image
c'est les roulements coniques qu'il faut changer :wink:
Avatar de l’utilisateur
Gextoy
SW débutant
SW débutant
 
Messages: 344
Inscription: 22 Oct 2007, 09:22
Localisation: Seingbouse
Véhicule: HDJ100

Nouveau messagede toyotaz » 01 Nov 2007, 20:17

+ 1 ronronnement les roulements conique.....
le crac a droite , commence a resserer tes roulement de roues et graissage du bol......
si toujours crac , comme jidji homocinétique....
Avatar de l’utilisateur
toyotaz
SW débutant
SW débutant
 
Messages: 107
Inscription: 03 Oct 2007, 18:34
Localisation: maubeuge

Nouveau messagede sylnort » 11 Déc 2007, 19:54

Le "clac clac", à coup sur, c'est les joints homocynétiques. Je crois que c'est la maladie des 80 : j'y suis passé l'an dernier (270000 kms). Par contre, pour le reste, je ne sais pas.
Amicalement
Sylvain
Avatar de l’utilisateur
sylnort
Newbie
Newbie
 
Messages: 94
Inscription: 02 Déc 2007, 11:35
Localisation: Grésy sur Isère


Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 25 invités