accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

Problème électrique sur les essuis glaces

L'électricité et le freinage pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

Problème électrique sur les essuis glaces

Nouveau messagede Harold85 » 28 Mar 2016, 09:51

Bonjour à tous,

Je suis en Australie où j'ai acheté un Toyota Landcruiser HZJ series 80 de 1992.

J'ai quelques pièces à remplacer mais rien de mécanique (rétro, optique, poignet, ...) mais le problème majeur reste mes essuis glaces. Ils ne fonctionnent tout simplement pas, je vous explique le problème.

Suite à ce problème j'ai amené la voiture chez un mécano Toyota qui me l'a réparé pour la modique somme de 220$. Un jour après, après quelques 10aine de minutes d'utilisation, rien ne réponds sur le comodo des essuis glaces (avant/arrière/pompe). Je regarde le fusible, grillé, je le change plusieurs fois mais il grille dès que je met le contact (court circuit franc, à ce que j'ai pu lire ?). J'ai débranché le moteur avant, celui à l'arrière, la pompe à lave glace et toujours pareil, le fusible grille direct.

Ca laisse donc présager un court circuit sur le faisceau de cable dont font parti les essuis glaces, quelqu'un aurait il des conseils pour que je fixe le problème au maximum par moi même, je ne suis pas mécano mais j'aime bien bricoler et mettre les mains dans le cambouis =).

Merci d'avance et bonne journée.

Harold
Harold85
Newbie
Newbie
 
Messages: 18
Inscription: 14 Mar 2016, 13:05
Localisation: Tiffauges

Re: Problème électrique sur les essuis glaces

Nouveau messagede docxl » 29 Mar 2016, 06:17

l'électricité ça ne salit pas les mains !
J'ai eu le même problème: c'était un tout petit fil qui arrivait au moteur d'essuie-glace avant, mais pas le coté près du moteur, plutôt l'autre extrémité.
Suis-je assez clair ?
docxl
SW amateur avisé
SW amateur avisé
 
Messages: 1872
Inscription: 13 Oct 2007, 06:58
Localisation: GELOS
Véhicule: HDJ80 12s

Re: Problème électrique sur les essuis glaces

Nouveau messagede Harold85 » 01 Avr 2016, 09:46

Okey, je vais jeter un coup d'oeil sur le faisceau !

Merci
Harold85
Newbie
Newbie
 
Messages: 18
Inscription: 14 Mar 2016, 13:05
Localisation: Tiffauges

Re: Problème électrique sur les essuis glaces

Nouveau messagede Harold85 » 10 Avr 2016, 09:44

Salut docxl,

J'ai regardé de de côté et rien d'anormal. J'ai un multimètre, est ce qu'il y a moyen que je trouve moi même ce court-circuit ou passage obligé chez le mécano ?
Harold85
Newbie
Newbie
 
Messages: 18
Inscription: 14 Mar 2016, 13:05
Localisation: Tiffauges

Re: Problème électrique sur les essuis glaces

Nouveau messagede docxl » 11 Avr 2016, 06:41

je ne suis pas assez compétent pour te répondre !

faut fouiller, suivre chaque fil, ouvrir la boite à fusibles....

bon courage
docxl
SW amateur avisé
SW amateur avisé
 
Messages: 1872
Inscription: 13 Oct 2007, 06:58
Localisation: GELOS
Véhicule: HDJ80 12s


Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités