accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

souci electrique centralisation

L'électricité et le freinage pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

souci electrique centralisation

Nouveau messagede chasse » 11 Avr 2016, 19:14

Bonjour
alors comment dire !!! mon vieux gros joujou affiche fièrement ces 355000 km a un titi souci elec !!
la centralisation et oui encore de marque serpi spar qui se trouve côté passager va me faire arracher les derniers cheveux qui mer reste !!
En fait quand j'ouvre ou ferme le 80 avec la télécommande je n'ai plus qu'un côté de clignotant qui fonctionne !! je na pas trop l'habitude d'exposer mes soucis mais la je sais pas du tout et puis j'en un deuxième mais un peu lus mécanique.
quand j'appuie sur la pédale de frein j'ai des secousses dans la pédales comme si on tapait en dessous de la pédale de frein. ont me dit que les silent blocs de la barre stabilisatrice sont morts et que ça vient de la !! vous y croyez vous?http://my80isfantastic.fr/phpBB3/posting.php?mode=post&f=9#

allez qui va pouvoir m’aider pour mon souci électrique , quelqu’un a déjà eu ce souci.
Merci a vous
chasse
Newbie
Newbie
 
Messages: 15
Inscription: 13 Nov 2007, 06:29
Localisation: Nieuil l\'Espoir

Re: souci electrique centralisation

Nouveau messagede ilbertfr » 12 Avr 2016, 06:29

salut

pour tes cligno je n'en sais rien

pour tes freins j'aurais un disque de voilé !!

bises lili
lili46
hdj 80 1994 boite manuelle la meilleure !!!!!!!!!!!!!
http://toylot.over-blog.com
Avatar de l’utilisateur
ilbertfr
Modo
Modo
 
Messages: 3268
Inscription: 08 Oct 2007, 14:28
Localisation: france
Véhicule: HDJ80 12s

Re: souci electrique centralisation

Nouveau messagede chasse » 12 Avr 2016, 08:06

c est ce que je me dis aussi merci lili
chasse
Newbie
Newbie
 
Messages: 15
Inscription: 13 Nov 2007, 06:29
Localisation: Nieuil l\'Espoir

Re: souci electrique centralisation

Nouveau messagede clost » 12 Avr 2016, 09:56

Ce n'est pas l'abs par hasard ? (si tu en as un)

Pour le plip porte, s'il est vieux, change le par un adaptable, c'est facile à faire et pas cher
HDJ80 vxe 1997 prépa raid sable, équipé HHO
http://www.imopSante.com
http://montescalier.imopsante.com/
Avatar de l’utilisateur
clost
Modo
Modo
 
Messages: 3319
Inscription: 28 Déc 2009, 16:59
Localisation: Aix en Provence
Véhicule: HDJ80 24s

Re: souci electrique centralisation

Nouveau messagede chasse » 12 Avr 2016, 10:10

alors comme je ne suis pas un bon mecano

pour l'abs qu'est ce qu'il faudrait verifier et pour le plip je vois pas pourquoi les clignotants côté droit clignotent mais pas le côté gauche. j'aurais pensé a un fil coupé?
chasse
Newbie
Newbie
 
Messages: 15
Inscription: 13 Nov 2007, 06:29
Localisation: Nieuil l\'Espoir

Re: souci electrique centralisation

Nouveau messagede clost » 13 Avr 2016, 05:10

On est 2 alors (pas bon mécano...) !
ABS : enlève le fusible dans la boîte moteur, et fais un essai roulant.

Plip : pas d'idée non plus sur la panne. Mais c'est de l'électronique dans un boîtier : intouchable.
Vérifie le faisceau qui en part, nettoie les prise male et f du plip . J'imagine que tes clignos fonctionnent par ailleurs.
HDJ80 vxe 1997 prépa raid sable, équipé HHO
http://www.imopSante.com
http://montescalier.imopsante.com/
Avatar de l’utilisateur
clost
Modo
Modo
 
Messages: 3319
Inscription: 28 Déc 2009, 16:59
Localisation: Aix en Provence
Véhicule: HDJ80 24s

Re: souci electrique centralisation

Nouveau messagede chasse » 13 Avr 2016, 11:46

je regarde ca demain matin j'aurai plus de temps. j'ai bien nettoyé et foutu du 3 an 1
chasse
Newbie
Newbie
 
Messages: 15
Inscription: 13 Nov 2007, 06:29
Localisation: Nieuil l\'Espoir

Re: souci electrique centralisation

Nouveau messagede horsroute » 13 Avr 2016, 18:04

a mon avis, c'est pas trop grave qu'il n'y ait pas tous les clignos qui marchent....
Avatar de l’utilisateur
horsroute
SW débutant
SW débutant
 
Messages: 171
Inscription: 23 Mai 2009, 20:33
Localisation: leucate

Re: souci electrique centralisation

Nouveau messagede chasse » 13 Avr 2016, 19:14

bin oui et non !!

j avais plus du tout de condamnation centralisée donc retour à la clef! fais chiiiiiiiiiiiii......... bordeeeeeeeeeeeeeeee........ Du coup un brin de patience et j'ai tout démonté. Résultat avec du dégrippant du nettoyage et hop c'est reparti de plus belle. donc un mauvais contact !!! 2 jours de taf...
chasse
Newbie
Newbie
 
Messages: 15
Inscription: 13 Nov 2007, 06:29
Localisation: Nieuil l\'Espoir


Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 6 invités