accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

question éléctrique

L'électricité et le freinage pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

question éléctrique

Nouveau messagede elephantoy » 31 Oct 2016, 11:37

bonjour a tous !!
question !!
j'ai laissé les veilleuse alumés sur le gros et forcément au moment de démarrer plus de batteries !!
la question , comme il y a deux batteries laquelles se decharge , face au capot la droite ou la gauche ?? ou les deux se décharges en simultanés ??
je sais que les 80 demarre en 24v mais j'ai réussi a le demarer avec un booster sur la batterie de droite , mais ce fut juste !!

la veille j'avais brancher des éclairages a leds sur la batterie de droite pour eclairé notre club housse et forcément le soir batteries hs , un coup de sangle sur 10m a sufit a redemarer .
j'aimerais savoir si se sont les deux batteries qui se vide ou juste celle de droite ??
merci de vos réponses
a+
papé did
elephantoy
SW débutant
SW débutant
 
Messages: 157
Inscription: 08 Juil 2012, 13:12
Localisation: sarthe

Re: question éléctrique,Batterie

Nouveau messagede louri » 31 Oct 2016, 14:48

Bonjour,
Sur les HDJ80 TATAYOYO spécifie que les "jumps" si nécessaires pour démarrer, doivent se branche sur la batterie de gauche quand on est face au capot.
Explication : les ECU (electronic computer Unit = les cartes électroniques de commande) sont alimentées depuis l'autre batterie,
il y a donc risque de les endommager en branchant le Jump 12Vcc de dépannage de ce côté là.
Cordialement, Louri.
louri
SW débutant
SW débutant
 
Messages: 400
Inscription: 27 Avr 2009, 12:37
Localisation: Ile de France
Véhicule: HDJ80 24s

Re: question éléctrique

Nouveau messagede Panou » 23 Nov 2016, 08:07

salut
les deux se déchargent, vu qu'elle sont branchées ensemble.
et pour démarrer avec booster ou câbles, la batterie coté conducteur!
mais si des leds les déchargent complètement, y a un souci !!
a++++
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2032
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Re: question éléctrique,Batterie

Nouveau messagede IMAGINE 4X4 » 28 Nov 2016, 16:59

louri a écrit:Bonjour
Toy protège la batterie gauche (assis au volant) ce n'est pas pour le 80, mais pour éviter des ennuis sur la voiture donneuse de courant. En effet sur la borne + de la batterie gauche , il arrive du 24 v quand le démarreur tourne.
C'est pour cette raison qu'il ne faut absolument pas brancher d' accessoire sur la batterie gauche, car à chaque coup de démarreur un petit coup de 24 v, certains y ont laissé des frigos, phares additionnels, etc..
A+.


désolé, mais absolument pas d'accord.
sur les bornes de la batterie conducteur il y a TOUJOURS du 12v, même pendant le démarrage (heureusement, sinon...boum la batterie !)
il n'y a aucun risque de mettre une batterie sup sur celle là, à condition de bien mettre les cables sur les plots de la batterie, pas le moins sur une masse!
Christian
IMAGINE4X4.COM
Avatar de l’utilisateur
IMAGINE 4X4
Modo
Modo
 
Messages: 571
Inscription: 06 Mai 2011, 14:49
Localisation: AIX en PROVENCE
Véhicule: HDJ80 24s

Re: question éléctrique

Nouveau messagede SebM » 28 Nov 2016, 17:21

ça me parait plus logique.
Avatar de l’utilisateur
SebM
SW amateur
SW amateur
 
Messages: 514
Inscription: 02 Jan 2008, 14:00
Localisation: Pechbonnieu (31)

Re: question éléctrique

Nouveau messagede louri » 28 Nov 2016, 19:21

Bonjour,
Dans la mesure où l'on dispose le Jump sur UNE SEULE des 2 batteries, il me semble que le Jump ne peut émettre ou recevoir que du 12 volts. Jamais du 24 Volts, Exact ?
Dans l'affirmative, l'avertissement de l'étiquette Jaune côté batterie Gauche (assis au volant) n'est pas relative au 24 Volts.
En effet, pour obtenir le 24 volts évoqué il faut prendre le "moins" sur batterie de droite, et le "plus" sur batterie de gauche ... idée bizarre et effectivement dangereuse !?!
Cordialement, Louri
louri
SW débutant
SW débutant
 
Messages: 400
Inscription: 27 Avr 2009, 12:37
Localisation: Ile de France
Véhicule: HDJ80 24s

Re: question éléctrique,Batterie

Nouveau messagede IMAGINE 4X4 » 01 Déc 2016, 14:18

désolé, mais absolument pas d'accord.
sur les bornes de la batterie conducteur il y a TOUJOURS du 12v, même pendant le démarrage (heureusement, sinon...boum la batterie !)
il n'y a aucun risque de mettre une batterie sup sur celle là, à condition de bien mettre les cables sur les plots de la batterie, pas le moins sur une masse![/quote]

Bonjour
faites un essai ; branchez une ampoule ou autre sur la batterie gauche et vous observerez que la tension augmente au moment ou le démarreur tourne.
Voilà pourquoi il ne faut jamais brancher un accessoire sur cette batterie.
a+
Christian
IMAGINE4X4.COM
Avatar de l’utilisateur
IMAGINE 4X4
Modo
Modo
 
Messages: 571
Inscription: 06 Mai 2011, 14:49
Localisation: AIX en PROVENCE
Véhicule: HDJ80 24s

Re: question éléctrique

Nouveau messagede IMAGINE 4X4 » 01 Déc 2016, 14:33

louri a écrit:Bonjour,
Dans la mesure où l'on dispose le Jump sur UNE SEULE des 2 batteries, il me semble que le Jump ne peut émettre ou recevoir que du 12 volts. Jamais du 24 Volts, Exact ?
Dans l'affirmative, l'avertissement de l'étiquette Jaune côté batterie Gauche (assis au volant) n'est pas relative au 24 Volts.
En effet, pour obtenir le 24 volts évoqué il faut prendre le "moins" sur batterie de droite, et le "plus" sur batterie de gauche ... idée bizarre et effectivement dangereuse !?!
Cordialement, Louri


Bonjour
citation: "En effet, pour obtenir le 24 volts évoqué il faut prendre le "moins" sur batterie de droite, et le "plus" sur batterie de gauche "
Regardez le relais coupleur de démarrage, c'est ce qu'il fait; à chaque coup de clef pour démarrer, il fonctionne et converti 2 fois 12 v en 1 fois 24 volts afin d'alimenter le démarreur en 24 volts
A+
Christian
IMAGINE4X4.COM
Avatar de l’utilisateur
IMAGINE 4X4
Modo
Modo
 
Messages: 571
Inscription: 06 Mai 2011, 14:49
Localisation: AIX en PROVENCE
Véhicule: HDJ80 24s

Re: question éléctrique,Batterie

Nouveau messagede Panou » 01 Déc 2016, 18:17

IMAGINE 4X4 a écrit:désolé, mais absolument pas d'accord.
sur les bornes de la batterie conducteur il y a TOUJOURS du 12v, même pendant le démarrage (heureusement, sinon...boum la batterie !)
il n'y a aucun risque de mettre une batterie sup sur celle là, à condition de bien mettre les cables sur les plots de la batterie, pas le moins sur une masse!


Bonjour
faites un essai ; branchez une ampoule ou autre sur la batterie gauche et vous observerez que la tension augmente au moment ou le démarreur tourne.
Voilà pourquoi il ne faut jamais brancher un accessoire sur cette batterie.
a+[/quote]

ben dis donc...il y a un sérieux pb électrique sur ton 80 ! les batteries tiennent longtemps???
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2032
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Re: question éléctrique

Nouveau messagede ilbertfr » 02 Déc 2016, 07:43

+1
lili46
hdj 80 1994 boite manuelle la meilleure !!!!!!!!!!!!!
http://toylot.over-blog.com
Avatar de l’utilisateur
ilbertfr
Modo
Modo
 
Messages: 3268
Inscription: 08 Oct 2007, 14:28
Localisation: france
Véhicule: HDJ80 12s

Re: question éléctrique,Batterie

Nouveau messagede IMAGINE 4X4 » 02 Déc 2016, 14:18

Panou a écrit:
IMAGINE 4X4 a écrit:désolé, mais absolument pas d'accord.
sur les bornes de la batterie conducteur il y a TOUJOURS du 12v, même pendant le démarrage (heureusement, sinon...boum la batterie !)
il n'y a aucun risque de mettre une batterie sup sur celle là, à condition de bien mettre les cables sur les plots de la batterie, pas le moins sur une masse!


Bonjour
faites un essai ; branchez une ampoule ou autre sur la batterie gauche et vous observerez que la tension augmente au moment ou le démarreur tourne.
Voilà pourquoi il ne faut jamais brancher un accessoire sur cette batterie.
a+


ben dis donc...il y a un sérieux pb électrique sur ton 80 ! les batteries tiennent longtemps???[/quote]

As tu fais un essai ? on en reparle après
Christian
IMAGINE4X4.COM
Avatar de l’utilisateur
IMAGINE 4X4
Modo
Modo
 
Messages: 571
Inscription: 06 Mai 2011, 14:49
Localisation: AIX en PROVENCE
Véhicule: HDJ80 24s

Re: question éléctrique

Nouveau messagede Panou » 02 Déc 2016, 19:10

ben oui, fréquemment, vu que j'ai un coupleur pour utiliser une batterie ou une autre la nuit au bivouac.
jamais rien remarqué de la sorte, et en plus, je ne vois pas la raison, autre qu'un pb technique, qui ferait monter la tension.................
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2032
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Re: question éléctrique

Nouveau messagede clost » 03 Déc 2016, 19:28

M'enfin Panou, tu as enlevé le relais 12/24, non ? :mrgreen:
J'ai l'impression que vous ne parlez pas de la même chose...
HDJ80 vxe 1997 prépa raid sable, équipé HHO
http://www.imopSante.com
http://montescalier.imopsante.com/
Avatar de l’utilisateur
clost
Modo
Modo
 
Messages: 3315
Inscription: 28 Déc 2009, 16:59
Localisation: Aix en Provence
Véhicule: HDJ80 24s

Re: question éléctrique

Nouveau messagede silvio » 03 Déc 2016, 22:03

bonsoir

Image
si le schéma est juste ,en position repos des deux accus sont en parallèle et se décharge simultanément
silvio
Newbie
Newbie
 
Messages: 33
Inscription: 28 Juil 2014, 20:28
Véhicule: HDJ80 24s

Re: question éléctrique

Nouveau messagede IMAGINE 4X4 » 04 Déc 2016, 08:16

clost a écrit:M'enfin Panou, tu as enlevé le relais 12/24, non ? :mrgreen:
J'ai l'impression que vous ne parlez pas de la même chose...


Bonjour
bien évidement, je parle du 80 avec un démarreur en 24 volts,
Christian
IMAGINE4X4.COM
Avatar de l’utilisateur
IMAGINE 4X4
Modo
Modo
 
Messages: 571
Inscription: 06 Mai 2011, 14:49
Localisation: AIX en PROVENCE
Véhicule: HDJ80 24s

Suivante

Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités