accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

Démarreur qui ne se lance pas

L'électricité et le freinage pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

Démarreur qui ne se lance pas

Nouveau messagede chacha99 » 24 Sep 2018, 12:36

Bonjour @ tous,

J'ai une petite question. Ayant calé au démarrage (embrayage à changer), j'ai voulu redémarrer et clic ! Le démarreur ne se lance pas.
J'ouvre le capot et je secoue un peu les cosses de batterie... Rien.
Je touche un peu un boitier noir au dessus de la batterie de droite et tout repars.

Est-ce que quelqu'un sait ce que c'est ? Origine ou rajouté par l'ancien proprio ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
chacha99
SW débutant
SW débutant
 
Messages: 280
Inscription: 16 Avr 2018, 09:25
Localisation: Aquitaine
Véhicule: HDJ80 24s

Re: Démarreur qui ne se lance pas

Nouveau messagede CHINON » 24 Sep 2018, 13:09

Bonjour,
Origine j'ai le même sur le miens. Par contre je ne saurais dire son utilité exacte a par que du 12v ou 24 se balade dedans..
CHINON
SW débutant
SW débutant
 
Messages: 201
Inscription: 16 Déc 2012, 18:40
Localisation: 37500 Chinon
Véhicule: HDJ80 12s

Re: Démarreur qui ne se lance pas

Nouveau messagede chacha99 » 24 Sep 2018, 13:16

CHINON a écrit:Bonjour,
Origine j'ai le même sur le miens. Par contre je ne saurais dire son utilité exacte a par que du 12v ou 24 se balade dedans..


Bonjour Chinon, je te remercie pour ton aide. Déjà, c'est d'origine. Maintenant faut trouver ce que c'est 8/
Avatar de l’utilisateur
chacha99
SW débutant
SW débutant
 
Messages: 280
Inscription: 16 Avr 2018, 09:25
Localisation: Aquitaine
Véhicule: HDJ80 24s

Re: Démarreur qui ne se lance pas

Nouveau messagede Panou » 24 Sep 2018, 13:53

vérifie s'il n'y a pas de l'oxydation dans tous les connecteurs.
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2026
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Re: Démarreur qui ne se lance pas

Nouveau messagede chacha99 » 24 Sep 2018, 14:02

Dans le boitier noir ?
Avatar de l’utilisateur
chacha99
SW débutant
SW débutant
 
Messages: 280
Inscription: 16 Avr 2018, 09:25
Localisation: Aquitaine
Véhicule: HDJ80 24s

Re: Démarreur qui ne se lance pas

Nouveau messagede Panou » 24 Sep 2018, 14:21

Partout, de la batterie au démarreur.
Ça l a refait ?
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2026
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Re: Démarreur qui ne se lance pas

Nouveau messagede chacha99 » 24 Sep 2018, 14:27

Oui ça m'est arrivé aussi quand je me suis garé pour repartir.
Je vérifie puis je vous tiens au courant.

Par contre, personne pour me dire à quoi sert ce boitier noir ?
Il y a bien un schéma électrique qui traîne sur le forum mais la résolution de l'image ne me permet pas de lire...
Avatar de l’utilisateur
chacha99
SW débutant
SW débutant
 
Messages: 280
Inscription: 16 Avr 2018, 09:25
Localisation: Aquitaine
Véhicule: HDJ80 24s

Re: Démarreur qui ne se lance pas

Nouveau messagede ilbertfr » 24 Sep 2018, 14:39

me semble que c'est un fusible à l'intérieur ;)
lili46
hdj 80 1994 boite manuelle la meilleure !!!!!!!!!!!!!
http://toylot.over-blog.com
Avatar de l’utilisateur
ilbertfr
Modo
Modo
 
Messages: 3268
Inscription: 08 Oct 2007, 14:28
Localisation: france
Véhicule: HDJ80 12s

Re: Démarreur qui ne se lance pas

Nouveau messagede chacha99 » 24 Sep 2018, 14:41

ilbertfr a écrit:me semble que c'est un fusible à l'intérieur ;)


Merci Lili pour ta contribution. Je veux bien démonter mais je voulais savoir ce que c'était avant de mettre les mains dedans.
Parce que des fois je démonte et après :pleur4:

:mdr3:
Avatar de l’utilisateur
chacha99
SW débutant
SW débutant
 
Messages: 280
Inscription: 16 Avr 2018, 09:25
Localisation: Aquitaine
Véhicule: HDJ80 24s

Re: Démarreur qui ne se lance pas

Nouveau messagede IMAGINE 4X4 » 24 Sep 2018, 15:03

Tire un peu sur les fils, c'est certainement un fil fusible qui a laché.
Christian
IMAGINE4X4.COM
Avatar de l’utilisateur
IMAGINE 4X4
Modo
Modo
 
Messages: 571
Inscription: 06 Mai 2011, 14:49
Localisation: AIX en PROVENCE
Véhicule: HDJ80 24s

Re: Démarreur qui ne se lance pas

Nouveau messagede Yot » 24 Sep 2018, 15:03

Bonjour Chacha99

si ma mémoire est bonne l'un de ces cables alimente, via le neiman, le relais de démarreur qui lui même va alimenter le relais interne du démarreur lorsque tu tournes la clé de contact.
YOT
HDJ 80 VX Boite Auto - 12S - 1990
Yot
Newbie
Newbie
 
Messages: 8
Inscription: 28 Jan 2010, 21:51
Localisation: Nord
Véhicule: HDJ80 12s

Re: Démarreur qui ne se lance pas

Nouveau messagede chacha99 » 24 Sep 2018, 16:30

IMAGINE 4X4 a écrit:Tire un peu sur les fils, c'est certainement un fil fusible qui a laché.


Bonjour Imagine, le problème c'est que ça m'arrive 1 fois sur 10.
Avatar de l’utilisateur
chacha99
SW débutant
SW débutant
 
Messages: 280
Inscription: 16 Avr 2018, 09:25
Localisation: Aquitaine
Véhicule: HDJ80 24s

Re: Démarreur qui ne se lance pas

Nouveau messagede chacha99 » 24 Sep 2018, 16:31

Yot a écrit:Bonjour Chacha99

si ma mémoire est bonne l'un de ces cables alimente, via le neiman, le relais de démarreur qui lui même va alimenter le relais interne du démarreur lorsque tu tournes la clé de contact.


Bonjour Yot, c'est une très bonne piste !
Je ne vais pas avoir le temps ce soir mais je vais vérifier s'il n'y a pas d'oxydation dans ce boîtier.

Merci :super:
Avatar de l’utilisateur
chacha99
SW débutant
SW débutant
 
Messages: 280
Inscription: 16 Avr 2018, 09:25
Localisation: Aquitaine
Véhicule: HDJ80 24s

Re: Démarreur qui ne se lance pas

Nouveau messagede Yot » 23 Oct 2018, 14:33

bonjour chacha99

le boitier noir est un point de connexion entre les fils qui viennent de la batterie (et qui servent de fusibles = fusible link) et les fils des faisceaux du Toy. Il y a un boitier noir (avec 2 fils) coté batterie passager et un boitier (avec 1 fil) relié à la batterie conducteur.
Pour info, j'ai eu une panne similaire. Au final le fil blanc qui arrive au relais de démarreur (dans l'aile avant gauche) est cassé. j'ai tiré un nouveau fil depuis le boitier noir (du fusible link) relié à la batterie conducteur jusqu'au relais de démarreur.
Le démarreur fonctionne au moindre coup de clé.
YOT
HDJ 80 VX Boite Auto - 12S - 1990
Yot
Newbie
Newbie
 
Messages: 8
Inscription: 28 Jan 2010, 21:51
Localisation: Nord
Véhicule: HDJ80 12s

Re: Démarreur qui ne se lance pas

Nouveau messagede chacha99 » 23 Oct 2018, 14:41

Yot a écrit:bonjour chacha99

le boitier noir est un point de connexion entre les fils qui viennent de la batterie (et qui servent de fusibles = fusible link) et les fils des faisceaux du Toy. Il y a un boitier noir (avec 2 fils) coté batterie passager et un boitier (avec 1 fil) relié à la batterie conducteur.
Pour info, j'ai eu une panne similaire. Au final le fil blanc qui arrive au relais de démarreur (dans l'aile avant gauche) est cassé. j'ai tiré un nouveau fil depuis le boitier noir (du fusible link) relié à la batterie conducteur jusqu'au relais de démarreur.
Le démarreur fonctionne au moindre coup de clé.


Bonjour Yot !

Faut démonter l'aile gauche pour voir ce fils blanc ?
Si ce fils était cassé sur le tien, tu avais les mêmes symptômes que moi, c'est-à-dire que ça démarrait quand même ?

Aussi, je me demande si ce n'est pas le neiman qui me joue des tours...

Dans tous les cas, je te remercie pour les informations :super:
Avatar de l’utilisateur
chacha99
SW débutant
SW débutant
 
Messages: 280
Inscription: 16 Avr 2018, 09:25
Localisation: Aquitaine
Véhicule: HDJ80 24s

Suivante

Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Indiana06 et 4 invités