accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

Allumage du temoin de bloc arriere

L'électricité et le freinage pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

Allumage du temoin de bloc arriere

Nouveau messagede steph27 » 08 Mai 2009, 07:23

Salut a tous

Aprés mes premiers essaies, j'ai une question, quand je met en courte, le cbloc central s'allume, jusque la normal, quand je comute le bloc arriere, pas moyen que le voyant arrete de clignoter, alors que j'ai l'impression qu'il est enclancher, et dernier points, quand j'enclenche l'avant, lui s'enclenche bien et reste fixe. Je pensais qu'en cas de "probleme " sur le pont arriere, l'avant ne s'enclenchait pas??? Si c'est le cas, j'en deduit que mon arriere est bien enclenché, et que c'est juste mon temoin qui deconne??

Si vous avez des infos le dessus .

Sinon je prendrais le temps de faire des essaies en levant les roues mais c'est moins facile de levez les 4 en meme temps!!

Merci
Avatar de l’utilisateur
steph27
Pilier et gros bavard
Pilier et gros bavard
 
Messages: 5146
Inscription: 25 Mar 2008, 20:20
Localisation: vernon

Nouveau messagede lolo84 » 08 Mai 2009, 07:43

Salut Steph,

Y'a polémique apparemment sur le sujet !
Dans mon cas j'ai déjà eu les blocs de ponts clignotant et je t'assure qu'ils n'étaient pas enclenchés ! Mais le problème venait de l'info du capteur de bloc central qui déconnait ! Donc blocage des ponts interdit si pas de central bloqué. Jusque là c'est normal, mais il semblerais pourtant qu'un voyant de bloc clignotant indique une anomalie ! Malgrès tout j'ai lu sur le forum que certain comme toi avait l'arrière clignotant alors qu'il était bien enclenché !
Le mien clignote uniquement pendant la phase d'enclenchement et reste fixe après, donc vérifie peut être que ton capteur de position de bloc ar fonctionne correctement et après reste plus que le boitier de gestion des blocs !

Bon courage mon grand !

Bises
Avatar de l’utilisateur
lolo84
Addict aux SW
Addict aux SW
 
Messages: 4058
Inscription: 18 Oct 2007, 05:25
Localisation: Grambois Vaucluse
Véhicule: HDJ80 12s

Nouveau messagede Dens » 08 Mai 2009, 07:57

Steph, t'as essayé de faire des marches avant/marche arrière, roues braquées ? A le faire sur plusieurs mètres, le mieux sur la terre ou des cailloux :wink:
Image Denis

Hdj 80 VX 11/93 BA 12S

"Le plus grand plaisir de la vie est de réaliser ce que les autres vous pensent incapable de réaliser " Walter Bagehot.

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
Dens
SW expert
SW expert
 
Messages: 3658
Inscription: 06 Nov 2007, 19:30
Localisation: Eure
Véhicule: HDJ80 12s

Nouveau messagede steph27 » 08 Mai 2009, 08:25

J'ai fait mes essaies dans l'herbes, et effectivement l'avant a arreter de clignoter apres qq metres de roulage, et la difference est tres nettes, je suis sur qu'il etait enclenché, pas moyen de braquer les roues :lol: y vas tout droit le bestiaux :lol:

Par contre l'arriere moins facile de se rendre compte. Pourtant a l'arret contact mis, quand j'enclenche les different bloc, j'entend bien les moteurs se mettre en marche, les trois. Je pense plus a un probleme de temoins, enfin j'espere :oops:

Je vais faire des essaies roue levée des que j'aurais recuperé le 80.
Avatar de l’utilisateur
steph27
Pilier et gros bavard
Pilier et gros bavard
 
Messages: 5146
Inscription: 25 Mar 2008, 20:20
Localisation: vernon

Nouveau messagede Dens » 08 Mai 2009, 08:33

Pour bien s'en rendre compte sans lever les roues, c'est dans la gravelle :wink:
Image Denis

Hdj 80 VX 11/93 BA 12S

"Le plus grand plaisir de la vie est de réaliser ce que les autres vous pensent incapable de réaliser " Walter Bagehot.

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
Dens
SW expert
SW expert
 
Messages: 3658
Inscription: 06 Nov 2007, 19:30
Localisation: Eure
Véhicule: HDJ80 12s

Nouveau messagede freddy181 » 08 Mai 2009, 09:40

Ou dans un fossé monté en travers pour faire un croisement de pont, tu verra tout de suite quand tu aura une roue av et une roue ar dans le vide, mais ton bloc Ar et si il ya toujours qu'une roue qui tourne, c'est que le bloc ne marche pas.
Soit dit en passant combien peut valoir un bloc Ar en occase?
Don't grow up, get bigger toys.
HDJ 80 VX 12s BM du 12/1992 origine Belge

http://2couzesvtt.forumactif.biz/forum.htm
freddy181
SW débutant
SW débutant
 
Messages: 202
Inscription: 19 Sep 2008, 19:05
Localisation: 63 Puy de Dôme

Nouveau messagede maverick27 » 08 Mai 2009, 10:29

salut stepph, je pense que le post est pas au bon endroit, mais bon.
La dernière fois que j'ai fait l'essai pour un autre post http://my80isfantastic.fr/phpBB3/viewto ... c&start=15 , j'ai dût rouler un bon 15m avant que le voyant de bloc arrière s'arette de clignoter. Tente un roullage plus long et comme dit Den, essis aussi en arrière.
maverick27
 

Nouveau messagede TOYMI » 08 Mai 2009, 11:46

Salut Steph,

Vérifie ton capteur sur le pont.Il peut être grippé et il ne te transmet pas l'information correctement.

Tu enlèves la cosse et tu dévisse ce capteur, c'est simple.

J'ai eu le cas à l'avant :roll:

Bon courage,

@+

Toymi
TOYMI
SW amateur
SW amateur
 
Messages: 612
Inscription: 07 Oct 2007, 16:25
Localisation: versigny
Véhicule: UZJ100

Nouveau messagede ricket » 08 Mai 2009, 12:22

J'ai aussi eu le coup du bloc ar qui clignote : c'est que celui-ci n'est pas verrouillé.
Mais sur sol dur, on a beaucoup de mal à l'actionner alors que l'avant s'enclenche sans problème..??

A mon avis, tant qu'il n'y a pas de différence de rotation entre les roues arrières, le blocage n'arrive pas à trouver le bon entre dent dans le différentiel pour que le doigt bloque les planétaires.
HDJ 80 VX 1991 BA
Avatar de l’utilisateur
ricket
SW amateur
SW amateur
 
Messages: 583
Inscription: 01 Sep 2008, 15:02
Localisation: monchy saint eloi

Nouveau messagede steph27 » 08 Mai 2009, 15:31

Je vais refaire des essaies plus pousser et je vous tiens au jus 8)
Avatar de l’utilisateur
steph27
Pilier et gros bavard
Pilier et gros bavard
 
Messages: 5146
Inscription: 25 Mar 2008, 20:20
Localisation: vernon

Nouveau messagede steph27 » 23 Mai 2009, 16:17

Bon aprs essaies, je suis ur qu'il marche, dans l'herbe, bloc arriere enclenché, je tourne autour de l'arbre, ben ma roue interieur arrache toute l'herbe :lol: , reste plus qu'as tester le contacteur :wink:
L'experience, c'est le nom que chacun donne a ses erreurs (Oscar wilde)

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
steph27
Pilier et gros bavard
Pilier et gros bavard
 
Messages: 5146
Inscription: 25 Mar 2008, 20:20
Localisation: vernon

Re: Allumage du temoin de bloc arriere

Nouveau messagede bk69 » 20 Jan 2011, 17:04

bonsoir a tous , j ai une question peux etre deja posé !!! je n arrive pas a bloquer le pont arriere de mon 80 j'etend le moteur du bloc arriere fonctionner mais il n arrive pas a se bloquer (le bloc central fontionne bien ainsi que le bloc avant )savez vous ce qu'il faut faire et d ou pourrai venir le probleme que je puisse y remedier avant mon prochain raid
est ce doigt qui est grippé
merci de vos réponses
bk69
Newbie
Newbie
 
Messages: 16
Inscription: 20 Jan 2008, 18:05
Localisation: bessenay

Re: Allumage du temoin de bloc arriere

Nouveau messagede Maxitoy » 20 Jan 2011, 17:15

Salut Bertrand

Je te conseille de créer un nouveau topic lorsque tu veux poser une question, tu auras ainsi plus de chance d'avoir des réponses.
Le sujet de ta question étant les blocages, le forum approprié est ici :wink:
@+ Jean-Yves -
« Dieu a créé des pays avec beaucoup d’eau afin que les hommes puissent y vivre, et des déserts afin qu’ils y reconnaissent leurs âmes ! » (Dicton Touareg)
Avatar de l’utilisateur
Maxitoy
Addict aux SW
Addict aux SW
 
Messages: 4003
Inscription: 29 Oct 2007, 22:24

Re: Allumage du temoin de bloc arriere

Nouveau messagede Dens » 20 Jan 2011, 17:27

Si ty es sûr que ton bloc avant est enclenché, alors celui de l'arrière aussi même si ton voyant clignote ou ne s'allume pas :wink:
L'avant ne peut s'enclencher si l'arrière n'est pas mit !
Image Denis

Hdj 80 VX 11/93 BA 12S

"Le plus grand plaisir de la vie est de réaliser ce que les autres vous pensent incapable de réaliser " Walter Bagehot.

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
Dens
SW expert
SW expert
 
Messages: 3658
Inscription: 06 Nov 2007, 19:30
Localisation: Eure
Véhicule: HDJ80 12s

Re: Allumage du temoin de bloc arriere

Nouveau messagede steph27 » 20 Jan 2011, 17:38

Tiens, j'ai lu cette reponse qq part il n'y a pas longtemps :mrgreen:
L'experience, c'est le nom que chacun donne a ses erreurs (Oscar wilde)

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
steph27
Pilier et gros bavard
Pilier et gros bavard
 
Messages: 5146
Inscription: 25 Mar 2008, 20:20
Localisation: vernon

Suivante

Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Hemile et 12 invités