accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

Fuite de courant

L'électricité et le freinage pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

Fuite de courant

Nouveau messagede themsi » 11 Mai 2011, 17:15

Bonjour,
Sur le circuit Dôme j'ai une fuite de courant qui n'ai pas stable et qui fluctue de 2 à 20 Milliampère. Si je ne me sert pas du 80 pendant un petit moment je suis obligé de retirer le fusible pour pouvoir démarrer.
Se ne sont pas les accessoires brancher dans le bornier dédier à ça, reste pas mal de chose sur le circuit. Avez-vous déjà rencontrer se souci?
Auriez-vous une piste car je suis nul en électricité. :oops:
Merci
Thierry
Dernière édition par themsi le 12 Mai 2011, 05:55, édité 1 fois.
themsi
SW débutant
SW débutant
 
Messages: 316
Inscription: 30 Oct 2007, 17:19
Localisation: val d\'oise

Re: Fuite de courant

Nouveau messagede HJ61alex » 11 Mai 2011, 18:47

coupe circuit, autoradio?
sur mon ancien 61 c"était des amplis radio cachés dans l'aile arrière posés par le précédent proprio avec des diodes qui consommaient...
Avatar de l’utilisateur
HJ61alex
SW expert
SW expert
 
Messages: 3738
Inscription: 07 Oct 2007, 14:41
Localisation: Val d\'Oise
Véhicule: HDJ80 24s

Re: Fuite de courant

Nouveau messagede themsi » 12 Mai 2011, 05:58

Nous avons essayé sans l'ampli qui se trouve dans l'aile ar gauche, c'est pas ça.
J'ai corrigé le poste initial la perte monte jusqu’à 20 milliampère.
Merci alex
themsi
SW débutant
SW débutant
 
Messages: 316
Inscription: 30 Oct 2007, 17:19
Localisation: val d\'oise

Re: Fuite de courant

Nouveau messagede dourouni » 13 Mai 2011, 11:12

Identifie deja le circuit qui "perd" en débranchant tout et retirant les fusibles et ensuite tu rebranche au fur et a mesure jusqu a trouver le circuit en cause.
deja ca limitera les recherches...
Don't grow up, get bigger toys!!
HDJ 80 GX 24s 1996 & Duster 2014
ex HZJ 76 LX 2008; ex BJ 75 1988 ex Mitsubishi Outlander 2005 ;ex Suzuki Jimny 2003; ex 3008 2010
Avatar de l’utilisateur
dourouni
SW amateur avisé
SW amateur avisé
 
Messages: 1396
Inscription: 11 Oct 2007, 20:10
Localisation: Le Mans
Véhicule: HDJ80 24s

Re: Fuite de courant

Nouveau messagede Panou » 13 Mai 2011, 11:37

alarme?
ça fait 2.4 watts. ça te vide les batteries en combien de temps?
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2059
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Re: Fuite de courant

Nouveau messagede themsi » 15 Mai 2011, 06:36

bonjour, il n'y à plus d'alarme et de coupe circuit, même plus la centralisation à télécommande.
La fuite se situe au fusible "dôme" qui comprend éclairage de porte, plafonnier, allume cigare.... pour trouvé la fuite il faudrait dépouillé le 80 et en plus c'est pas stable.
La dernière fois il n'avait pas tourné depuis plus d'un mois et j’étais a sec. Quand je retire le fusible j'ai pas de problèmes.
merci pour les pistes.
themsi
SW débutant
SW débutant
 
Messages: 316
Inscription: 30 Oct 2007, 17:19
Localisation: val d\'oise

Re: Fuite de courant

Nouveau messagede horsroute » 15 Mai 2011, 08:51

regarde tes plafoniers...
sur mon ex-61, j'avais un plafonier en court-jus !!!!!!! (ouais, le 61, c'est un monde à part ...) et ce p*tain de plafonier me vider une batterie en une semaine de non utilisation du véhicule ...
On sait jamais ...
Avatar de l’utilisateur
horsroute
SW débutant
SW débutant
 
Messages: 171
Inscription: 23 Mai 2009, 20:33
Localisation: leucate

Re: Fuite de courant

Nouveau messagede themsi » 15 Mai 2011, 08:59

je regarde
merci
themsi
SW débutant
SW débutant
 
Messages: 316
Inscription: 30 Oct 2007, 17:19
Localisation: val d\'oise

Re: Fuite de courant

Nouveau messagede themsi » 17 Mai 2011, 06:22

C'est pas le plafonnier, ça doit être peut-être un temporisation mais pour tester ça va pas être facile car pas trop accessible.
Merci
themsi
SW débutant
SW débutant
 
Messages: 316
Inscription: 30 Oct 2007, 17:19
Localisation: val d\'oise

Re: Fuite de courant

Nouveau messagede pan59 » 17 Mai 2011, 07:33

A tout hasard , regardes si ce n'est pas ton éclairage de boite à gants qui reste allumé :idea: :idea:
Born to be wild !!
Hdj 80 VX , 24S , 96 Vert aussi les meilleurs -
Avatar de l’utilisateur
pan59
Addict aux SW
Addict aux SW
 
Messages: 4640
Inscription: 06 Oct 2007, 21:37
Localisation: montpezat-gard
Véhicule: HDJ80 24s

Re: Fuite de courant

Nouveau messagede jfrbzt38 » 17 Mai 2011, 10:21

Si je ne me trompe pas, les indicateurs de fermeture des portes (plafonniers, lumières dans les portes, témoin au compteur) sont par défaut branchés en circuit fermé, les poussoirs actionnés par les ouvrants coupent la mise à la masse et par conséquent ouvrent le circuit et éteignent les lumières. N'importe quel contact à la masse sur ces circuits fera donc consommer du courant, mais aussi (si le contact est suffisant) allumer le témoin d'ouverture. Comme il est possible qu'un des poussoirs soit mal isolé (j'entends par là que le fil du + touche la carrosserie) je commencerai par vérifier ces dits poussoirs. Je précise cela car j'ai eu le cas, témoin d'ouverture clignotant en roulant, résolu en isolant les bornes d'un des poussoirs avec du shaterton.
J'y crois pas trop dans ton cas, mais on sait jamais...
JF
Avatar de l’utilisateur
jfrbzt38
SW débutant
SW débutant
 
Messages: 455
Inscription: 25 Jan 2008, 09:48
Localisation: VEZERONCE-CURTIN

Re: Fuite de courant

Nouveau messagede themsi » 24 Mai 2011, 06:00

Merci de vos réponse, mais rien n'y fait. La seule solution que j'ai pour l'instant est de retirer le fusible pour un arrêt prolonger.
Thierry
themsi
SW débutant
SW débutant
 
Messages: 316
Inscription: 30 Oct 2007, 17:19
Localisation: val d\'oise


Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 31 invités