Page 1 sur 1

Fuite de courant

Nouveau messagePosté: 11 Mai 2011, 17:15
de themsi
Bonjour,
Sur le circuit Dôme j'ai une fuite de courant qui n'ai pas stable et qui fluctue de 2 à 20 Milliampère. Si je ne me sert pas du 80 pendant un petit moment je suis obligé de retirer le fusible pour pouvoir démarrer.
Se ne sont pas les accessoires brancher dans le bornier dédier à ça, reste pas mal de chose sur le circuit. Avez-vous déjà rencontrer se souci?
Auriez-vous une piste car je suis nul en électricité. :oops:
Merci
Thierry

Re: Fuite de courant

Nouveau messagePosté: 11 Mai 2011, 18:47
de HJ61alex
coupe circuit, autoradio?
sur mon ancien 61 c"était des amplis radio cachés dans l'aile arrière posés par le précédent proprio avec des diodes qui consommaient...

Re: Fuite de courant

Nouveau messagePosté: 12 Mai 2011, 05:58
de themsi
Nous avons essayé sans l'ampli qui se trouve dans l'aile ar gauche, c'est pas ça.
J'ai corrigé le poste initial la perte monte jusqu’à 20 milliampère.
Merci alex

Re: Fuite de courant

Nouveau messagePosté: 13 Mai 2011, 11:12
de dourouni
Identifie deja le circuit qui "perd" en débranchant tout et retirant les fusibles et ensuite tu rebranche au fur et a mesure jusqu a trouver le circuit en cause.
deja ca limitera les recherches...

Re: Fuite de courant

Nouveau messagePosté: 13 Mai 2011, 11:37
de Panou
alarme?
ça fait 2.4 watts. ça te vide les batteries en combien de temps?

Re: Fuite de courant

Nouveau messagePosté: 15 Mai 2011, 06:36
de themsi
bonjour, il n'y à plus d'alarme et de coupe circuit, même plus la centralisation à télécommande.
La fuite se situe au fusible "dôme" qui comprend éclairage de porte, plafonnier, allume cigare.... pour trouvé la fuite il faudrait dépouillé le 80 et en plus c'est pas stable.
La dernière fois il n'avait pas tourné depuis plus d'un mois et j’étais a sec. Quand je retire le fusible j'ai pas de problèmes.
merci pour les pistes.

Re: Fuite de courant

Nouveau messagePosté: 15 Mai 2011, 08:51
de horsroute
regarde tes plafoniers...
sur mon ex-61, j'avais un plafonier en court-jus !!!!!!! (ouais, le 61, c'est un monde à part ...) et ce p*tain de plafonier me vider une batterie en une semaine de non utilisation du véhicule ...
On sait jamais ...

Re: Fuite de courant

Nouveau messagePosté: 15 Mai 2011, 08:59
de themsi
je regarde
merci

Re: Fuite de courant

Nouveau messagePosté: 17 Mai 2011, 06:22
de themsi
C'est pas le plafonnier, ça doit être peut-être un temporisation mais pour tester ça va pas être facile car pas trop accessible.
Merci

Re: Fuite de courant

Nouveau messagePosté: 17 Mai 2011, 07:33
de pan59
A tout hasard , regardes si ce n'est pas ton éclairage de boite à gants qui reste allumé :idea: :idea:

Re: Fuite de courant

Nouveau messagePosté: 17 Mai 2011, 10:21
de jfrbzt38
Si je ne me trompe pas, les indicateurs de fermeture des portes (plafonniers, lumières dans les portes, témoin au compteur) sont par défaut branchés en circuit fermé, les poussoirs actionnés par les ouvrants coupent la mise à la masse et par conséquent ouvrent le circuit et éteignent les lumières. N'importe quel contact à la masse sur ces circuits fera donc consommer du courant, mais aussi (si le contact est suffisant) allumer le témoin d'ouverture. Comme il est possible qu'un des poussoirs soit mal isolé (j'entends par là que le fil du + touche la carrosserie) je commencerai par vérifier ces dits poussoirs. Je précise cela car j'ai eu le cas, témoin d'ouverture clignotant en roulant, résolu en isolant les bornes d'un des poussoirs avec du shaterton.
J'y crois pas trop dans ton cas, mais on sait jamais...
JF

Re: Fuite de courant

Nouveau messagePosté: 24 Mai 2011, 06:00
de themsi
Merci de vos réponse, mais rien n'y fait. La seule solution que j'ai pour l'instant est de retirer le fusible pour un arrêt prolonger.
Thierry