accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

probleme de démarrage sur 80

L'électricité et le freinage pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

probleme de démarrage sur 80

Nouveau messagede ynobile » 16 Juin 2011, 13:35

Bonjour et a l'aide!
Mon 80 ne part plus avec le démarreur certainement un problème électrique que je n'arrive pas à résoudre!
J'ai démonté le démarreur il fonctionne parfaitement en test.J'en ai même essayé un autre sur le véhicule rien!
Le courant arrive au deux fils quand je tourne la clef 24v au deux je mets le demarreur à la masse et la rien! :evil
Par contre il démarre tout de suite en le poussant!
Jai changé les relais qui se trouve dans l'aile au cas ou pareil!
Si quelqu'un a eu le même problème je suis preneur d'infos.
merci
Yves
ynobile
Newbie
Newbie
 
Messages: 7
Inscription: 22 Avr 2009, 12:59

Re: probleme de démarrage sur 80

Nouveau messagede Panou » 16 Juin 2011, 13:52

les batteries sont bonnes?
?
vérifie ton neiman
est ce que le relais 12/24 colle quand tu mets la clef à fond?

qu'appelles tu "aux deux fils"??? les deux gros qui vont au démarreur?
tu as du 24 volts
une solution serait d'exciter le relai 12/24 en direct et voir si ça part....
a++++
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2033
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Re: probleme de démarrage sur 80

Nouveau messagede Toyrouge » 16 Juin 2011, 14:27

+1 batteries :wink:
Problème récurent :wink:
Toyrouge
Addict aux SW
Addict aux SW
 
Messages: 4979
Inscription: 25 Oct 2009, 09:09
Localisation: Maroc
Véhicule: HDJ80 12s

Re: probleme de démarrage sur 80

Nouveau messagede ynobile » 16 Juin 2011, 15:10

Yo merci pour vos réponses,
si tu veux quand je tourne la clef a fond j'ai bien du 24v qui arrive au fil qui est fixé avec un écrou au démarreur et au fil plus fin qui arrive au demarreur avec une fiche noire, (demarreur démonté et mis a la masse sur le moteur) mais quand je branche ce dernier (le + fin avec la fiche) sur le démarreur ya plus de jus le multimetre tombe à 0 alors qu'il ya bien 24v avant de le mettre en contact!!!
Les batteries sont nickel et j'ai meme essayé celles de mon frangin (qui a un 80 aussi) pas mieux de plus le sien demarre avec mes batteries!!Je lui ai meme piqué pour essayer le boitier qui passe de 12 en 24v pas mieux et divers fusible dans le boitier a coté !
ça deviens compliqué tout ça!!!
Je vois déjà ce que vous allez me dire "pique le 80 de ton frangin!"
merci A+
ynobile
Newbie
Newbie
 
Messages: 7
Inscription: 22 Avr 2009, 12:59

Re: probleme de démarrage sur 80

Nouveau messagede big109 » 16 Juin 2011, 18:14

as tu vérifier le lanceur (solenoide) de démarrage ??
Avatar de l’utilisateur
big109
SW amateur
SW amateur
 
Messages: 589
Inscription: 01 Oct 2010, 17:10
Localisation: nord vaucluse
Véhicule: HDJ100

Re: probleme de démarrage sur 80

Nouveau messagede Toyrouge » 16 Juin 2011, 18:19

Essaie aussi de voir les charbons du demarreur
http://my80isfantastic.fr/Xdossiers/dos ... rreur.html
Toyrouge
Addict aux SW
Addict aux SW
 
Messages: 4979
Inscription: 25 Oct 2009, 09:09
Localisation: Maroc
Véhicule: HDJ80 12s

Re: probleme de démarrage sur 80

Nouveau messagede Panou » 16 Juin 2011, 19:19

oui mais....
ce n'est pas parce que tu as du 24v....que tu as bien du 24v :mrgreen:
ze m'essssplique: tu peux avoir une tension de 24v, mais aucune intensité ! du coup dés que tu demandes de la puissance, ça tombe à zéro.
alors
soit tes cables qui vont des batteries au relais, ou du relais 12/24 au démarreur ont des connexions oxydées
soit ton lanceur est hs, il se met en court jus
soit ta masse (démarreur) est mauvaise (je doute)
soit ton relais 12/24 est hs (contacts brulés), rare, mais bon....
soit tes contacts cuivre dans le démarreur sont morts, ou se mettent en léger travers (vu!)

pour savoir, essaie d'alimenter ton démarreur avec des cordosc d'aide au démarrage, en mettant les batteries en série, mais gaffe!!!! pas d'erreur de cablage, sinon..... :twisted: ; un conseil au passage, mets des lunettes de protection !

allez, au taf !!! bon courage
PANOU 06 NICE
HDJ80 BA de 1994
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2033
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Re: probleme de démarrage sur 80

Nouveau messagede ynobile » 16 Juin 2011, 21:33

ok merci des conseils je fais les essais demain.
A+
Yves
ynobile
Newbie
Newbie
 
Messages: 7
Inscription: 22 Avr 2009, 12:59

Re: probleme de démarrage sur 80

Nouveau messagede toy4X4 » 17 Juin 2011, 07:48

salut truc tout bête: j'ai eu le même problème et c'était une cosse du coupleur 12/24 qui était mal serrée. après un coup de serrage il démarre au poil. J'ai quand même bien galèré pour trouver la panne. courage.
xav
Avatar de l’utilisateur
toy4X4
SW débutant
SW débutant
 
Messages: 257
Inscription: 09 Déc 2009, 20:52
Localisation: paris

Re: probleme de démarrage sur 80

Nouveau messagede ynobile » 20 Juin 2011, 15:06

Hello
j'ai tout vérifié relais,les cosses bien serrées les batteries la masse le demarreur marche et lance nickel en essai démonté par contre comme tu disais Panou un mécano m'a dit qui peut avoir pas assez d'intensité et d'après lui ça serai entre le neiman et le demarreur sur le fils noir plus petit car j'ai bien du 24v qui arrive a cette cosse quand je tourne la clef a fond mais dès que je la connecte au demarreur ça tombe tjrs a 0.kes qui paut y avoir la dessous?Sur les doc systheme de démarrage ya rien sur le neiman!Une idée peut-être?
Merci
A+
Yves
ynobile
Newbie
Newbie
 
Messages: 7
Inscription: 22 Avr 2009, 12:59

Re: probleme de démarrage sur 80

Nouveau messagede Panou » 20 Juin 2011, 15:38

sur le neiman il n'y a pas de 24v!!
le 24v sort iniquement du relais 12/24 pour aller au démarreur.
tu n'as rien modifié récemment??? des branchements, les cosses des batteries???
il te faut faire l'essai que je t'ai dit, alimenter directement le démarreur en 24v à l'aide de cables de démarrage, mais en faisant trés attention, c'est dangereux! le moindre cours jus.......aie!
a+
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2033
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Re: probleme de démarrage sur 80

Nouveau messagede ynobile » 20 Juin 2011, 15:55

Yo
je l'ai déjà fait tourné en 24v le démarreur mais démonté.De la cosse qui est fixée au démarreur et qui arrive en 24v je l'avais ponté avec l'autre petit fils noir comme quand on test et là ça marche mais c'est de brancher le petit fils noir qui fait que ça marche plus!si je le fait tourner en direct en 24v c'est sur que ça marche.Si je comprend bien quoi!ça commence a me chauffer cette histoire grrrr!
Yves
ynobile
Newbie
Newbie
 
Messages: 7
Inscription: 22 Avr 2009, 12:59

Re: probleme de démarrage sur 80

Nouveau messagede ynobile » 20 Juin 2011, 16:39

Yo je viens de faire l'essai demarreur monté en pontant le le gros fils qui vient du convertisseur (batterie)et le petit noir ça démarre au quart de tour!!!ça doit bien etre le petit fils noir qui lui doit venir du neiman qua un soussi!
Yves
ynobile
Newbie
Newbie
 
Messages: 7
Inscription: 22 Avr 2009, 12:59

Re: probleme de démarrage sur 80

Nouveau messagede Panou » 20 Juin 2011, 19:10

ou le relais 12/24 qui est charbonné...............
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2033
Inscription: 13 Oct 2007, 06:08
Localisation: Nice


Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités