accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

Il ne démarre plus !!!!

L'électricité et le freinage pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

Il ne démarre plus !!!!

Nouveau messagede Dens » 24 Oct 2013, 03:35

Le Hdj 80 ne démarre plus .. neiman OK ,démarreur OK ,batteries OK ,les deux relais qui se trouvent dans l'aile avant gauche ( coté conducteur fonctionnent ), le coupleur séparateur est ok aussi ..

Pour l'info les deux relais dans la joue d’aile avant gauche .. le premier est utilisé pour le contact et l'autre pour le démarrage .. il excite le coupleur séparateur .. donc pour le dépannage et le déplacement du véhicule il aura suffit juste de coller un coup de 12V sur le relais de démarrage et wroommmm ça tourne .. sauf que le véhicule ne démarre toujours pas par ses propre moyen a la clé !!!! :evil:
Direction le spécialiste électrique .. y cherche .. y cherche .. et il trouve que les deux relais de contact et démarrage sont pilotés par un relais " temporisateur " qui est sensé se trouver dans l'un des deux pieds de caisse avant !!! :shock:

Mais voila ?? Il est ou exactement ce relais " temporisateur " ?? Impossible de savoir le quel est ce ?? :?

Qui sait ou il se trouve?
Quelle référence?
De quelle couleur est il ??

Merci :wink:
Image Denis

Hdj 80 VX 11/93 BA 12S

"Le plus grand plaisir de la vie est de réaliser ce que les autres vous pensent incapable de réaliser " Walter Bagehot.

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
Dens
SW expert
SW expert
 
Messages: 3658
Inscription: 06 Nov 2007, 19:30
Localisation: Eure
Véhicule: HDJ80 12s

Re: Il ne démarre plus !!!!

Nouveau messagede poulet11 » 24 Oct 2013, 04:20

Mince alors!
Je ne peux pas t'aider sur ce coup là, car je suis une quiche en électricité auto.
Mais Pat devrait te trouver ça.... :wink:
poulet11 (Eric)
HDJ100 VX 2000 BVA

Les technocrates, tu leur donnes le Sahara, dans 6 mois il faut qu'ils achètent du sable ailleurs. (Coluche)

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
poulet11
Pilier et gros bavard
Pilier et gros bavard
 
Messages: 5897
Inscription: 23 Avr 2009, 10:57
Localisation: La Palme
Véhicule: HDJ100

Re: Il ne démarre plus !!!!

Nouveau messagede Dens » 24 Oct 2013, 10:55

Ce n'était pas une raison pour verrouiller le sujet mon poulet :lol: :lol: :lol: :lol:
Le chocolat était trop fort ce matin ?? :lol: :lol:
Image Denis

Hdj 80 VX 11/93 BA 12S

"Le plus grand plaisir de la vie est de réaliser ce que les autres vous pensent incapable de réaliser " Walter Bagehot.

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
Dens
SW expert
SW expert
 
Messages: 3658
Inscription: 06 Nov 2007, 19:30
Localisation: Eure
Véhicule: HDJ80 12s

Re: Il ne démarre plus !!!!

Nouveau messagede Toyrouge » 24 Oct 2013, 11:49

pareil, une burne en elec :oops: :oops: :mrgreen: :mrgreen:
Mais on a des bons sur le fofo, donc on va te trouver ca :wink:
Toyrouge
Addict aux SW
Addict aux SW
 
Messages: 4979
Inscription: 25 Oct 2009, 09:09
Localisation: Maroc
Véhicule: HDJ80 12s

Re: Il ne démarre plus !!!!

Nouveau messagede tita95 » 24 Oct 2013, 12:40

:oops: pardon d'avance, mais ça en fait un paquet de "B....." ici à priori :shock: :lol: :lol: :lol: :mrgreen:
Ben te voilà bien mon pauvre Denis :wink: :D
Image Laure

"La conscience est la voix de l'âme, les passions sont la voix du corps" JJ Rousseau
Avatar de l’utilisateur
tita95
SW amateur expérimenté
SW amateur expérimenté
 
Messages: 2210
Inscription: 09 Fév 2011, 18:11
Localisation: Chaumont en Vexin
Véhicule: HDJ80 12s

Re: Il ne démarre plus !!!!

Nouveau messagede steph27 » 24 Oct 2013, 13:10

Sacrement b....é les posseseur de 80 :mrgreen: :mrgreen:

Bon j'ai eu Den's au tel, c'est un peu compliqué son soucis, c'est un soucis elec sur l'alim du demareur, car lorsqu'il alimente en direct le demareur, le 80 demmare. Donc pas de bleme d'electrovanne ect...

Source de panne :

-neiman ???
-coupleur ???
-.....

D'autre idée ??

QQ'un a t'il deja eu ce soucis ?
L'experience, c'est le nom que chacun donne a ses erreurs (Oscar wilde)

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
steph27
Pilier et gros bavard
Pilier et gros bavard
 
Messages: 5146
Inscription: 25 Mar 2008, 20:20
Localisation: vernon

Re: Il ne démarre plus !!!!

Nouveau messagede HJ61alex » 24 Oct 2013, 13:15

ouai, tous des b...s

c'est pourtant simple le problème est là dedans!
et denis, tu l'éteins comment ?

Image

voir aussi les autres posts sur le sujet ; viewtopic.php?f=9&t=6875

et je cite un des membres "c'est pas parce qu'un relais fait clac qu'il fonctionne correctement!"

autre piste évoquée, le contacteur de point mort sur boite auto, je suppose un capteur?
"Big Boys need their Toy's"
HDJ80 VXv 24s 95' Blanc

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
HJ61alex
SW expert
SW expert
 
Messages: 3738
Inscription: 07 Oct 2007, 14:41
Localisation: Val d\'Oise
Véhicule: HDJ80 24s

Re: Il ne démarre plus !!!!

Nouveau messagede TOYMI » 24 Oct 2013, 16:25

J'ai eu exactement le même soucis....Même aidé par des pros, on a jamais trouvé....
J'ai fini par l'alimenter en direct sans soucis...
TOYMI
SW amateur
SW amateur
 
Messages: 612
Inscription: 07 Oct 2007, 16:25
Localisation: versigny
Véhicule: UZJ100

Re: Il ne démarre plus !!!!

Nouveau messagede pat723126 » 24 Oct 2013, 17:17

Salut Dens, le relais temporisateur, c'est celui qui est au bout du trait rouge :

Tempo.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
@+. Patrick
Avatar de l’utilisateur
pat723126
SW amateur avisé
SW amateur avisé
 
Messages: 1203
Inscription: 03 Oct 2007, 17:28
Localisation: Tournefeuille
Véhicule: HDJ80 24s

Re: Il ne démarre plus !!!!

Nouveau messagede Toyrouge » 24 Oct 2013, 17:19

Ah la vache, c'est spider-man :shock: :shock: :mrgreen: :mrgreen: :mrgreen: Tain la toile daraignée :roll: :roll: :mrgreen:
Toyrouge
Addict aux SW
Addict aux SW
 
Messages: 4979
Inscription: 25 Oct 2009, 09:09
Localisation: Maroc
Véhicule: HDJ80 12s

Re: Il ne démarre plus !!!!

Nouveau messagede pat723126 » 24 Oct 2013, 17:30

Je pouvais aussi la faire comme ça, mais ça aide moins :mrgreen: :

Tempo small.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
@+. Patrick
Avatar de l’utilisateur
pat723126
SW amateur avisé
SW amateur avisé
 
Messages: 1203
Inscription: 03 Oct 2007, 17:28
Localisation: Tournefeuille
Véhicule: HDJ80 24s

Re: Il ne démarre plus !!!!

Nouveau messagede zork77 » 24 Oct 2013, 17:55

un mot

Bravo Pat :wink:
Avatar de l’utilisateur
zork77
SW amateur
SW amateur
 
Messages: 612
Inscription: 03 Jan 2008, 20:19
Localisation: seine et marne
Véhicule: HDJ80 12s

Re: Il ne démarre plus !!!!

Nouveau messagede Goby » 24 Oct 2013, 18:19

IL est en 24v avec coupleur ou en 12V ?
C'est un 12s ou un 24s ?
HDJ 80 24S VX 1996 BLEU pas comme les autres !
Part-time et 4WD , Intercooler air/eau , Turbo Céramique , Pompe et injecteurs modifiés , moteur 1HD-FT réalésé et refait à neuf , EGR out , Amortisseur OME à bonbonnes BP-51 réglables, Ressort KS HD , PC AV TJM , PC AR KAYMAR , Ligne échappement Racing MTI 3 pouces ...
Avatar de l’utilisateur
Goby
SW amateur
SW amateur
 
Messages: 749
Inscription: 15 Fév 2009, 11:44
Localisation: Oloron 64
Véhicule: HDJ80 24s

Re: Il ne démarre plus !!!!

Nouveau messagede Nico147 » 24 Oct 2013, 18:24

le gazoil arrive bien? pas de desamorçage? :?
Nico147
SW débutant
SW débutant
 
Messages: 163
Inscription: 03 Juil 2012, 19:22
Localisation: chaumont

Re: Il ne démarre plus !!!!

Nouveau messagede Dens » 24 Oct 2013, 18:38

Panne trouvée :D :D
C'était un problème de masse entre le relais de démarrage ( C 6 sur le schéma électrique ) et le démarreur.
Il y avait également les voyants du TDB qui jouaient au sapin de noel. C'est arrivé en même temps que ma panne de démarreur ( qui était intermittente au début ).
Du coup, tout refonctionne correctement. 8)

Merci à tous pour votre aide et pour les schémas :wink:
Image Denis

Hdj 80 VX 11/93 BA 12S

"Le plus grand plaisir de la vie est de réaliser ce que les autres vous pensent incapable de réaliser " Walter Bagehot.

- Rassemblement Annuel "80 &100 Folies" du 19 au 21 juin 2015 à Montalieu- Vercieu: toutes les infos sont ICI
- Vous souhaitez adhérer à l'association " Le Club des séries 8 & 10"... téléchargez le bulletin ICI
Avatar de l’utilisateur
Dens
SW expert
SW expert
 
Messages: 3658
Inscription: 06 Nov 2007, 19:30
Localisation: Eure
Véhicule: HDJ80 12s

Suivante

Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités