accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

court circuit poste radio

L'électricité et le freinage pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

court circuit poste radio

Nouveau messagede leoncey » 07 Avr 2014, 19:23

Hello,

j ai retiré avant d attaquer les travaux mon poste radio.

Recement je l ai rebranché, mai snada il ne se passe rien.

Je l ai donc retiré a nouveau et teste la connectique, enfin juste le fil rouge...

Il y a eu du jus la premiere fois (tournevis avec temoin lumineux relie a la masse) et desormais le plomb pete a chaque fois que je teste....

merci pour votre aide
leoncey
SW débutant
SW débutant
 
Messages: 439
Inscription: 20 Aoû 2013, 16:12

Re: court circuit poste radio

Nouveau messagede danitoy » 07 Avr 2014, 19:32

C'est quoi ton tournevis lumineux relié à la masse, ce ne serait pas un tournevis pour
tester le 220 Volt par hasard. :?: :?: :?:
T'as pas une photos de ton tournevis.
Sinon teste plutôt avec un voltmètre, c'est plus sur. :wink:
Il y a ça aussi.
http://images.forum-auto.com/mesimages/ ... %2012v.jpg
Avatar de l’utilisateur
danitoy
SW amateur avisé
SW amateur avisé
 
Messages: 1387
Inscription: 25 Aoû 2009, 17:10
Localisation: orgerus 78910
Véhicule: HDJ80 12s

Re: court circuit poste radio

Nouveau messagede leoncey » 07 Avr 2014, 19:40

c'est ce truc la que j ai :)
leoncey
SW débutant
SW débutant
 
Messages: 439
Inscription: 20 Aoû 2013, 16:12

Re: court circuit poste radio

Nouveau messagede danitoy » 07 Avr 2014, 19:47

Ok, quand tu testes ton fil, l'auto radio est débranché ou pas. :?:
C'est la lampe témoin qui fait griller le fusible ou l'auto radio. :?:
Le corps de la lampes témoin est en métal et de plus n'est pas isolé par
rapport à l'aiguille, alors si quand tu met l'aiguille sur le + et si le corps touche la
masse, ben le fusible il grille.
Je sais pas si ça va t'aider... :?:
Avatar de l’utilisateur
danitoy
SW amateur avisé
SW amateur avisé
 
Messages: 1387
Inscription: 25 Aoû 2009, 17:10
Localisation: orgerus 78910
Véhicule: HDJ80 12s

Re: court circuit poste radio

Nouveau messagede leoncey » 07 Avr 2014, 19:58

alors ca claque avec la lampe temoin.
je tiens dans la main la lampe temoin je pince la pince croco sur une vis relie au chassis et j introduit la point de la lampe dans la connectique du fil rouge
leoncey
SW débutant
SW débutant
 
Messages: 439
Inscription: 20 Aoû 2013, 16:12

Re: court circuit poste radio

Nouveau messagede danitoy » 07 Avr 2014, 20:18

C'est que le problème vient de ta lampe témoin si le corps ne touche pas la masse.
Le fil qui sort de la lampe témoin ne toucherait t'il pas le corps de la lampe juste
à la sortie par hasard, fil dénudé.
Ou alors à l'intérieur de la lampe, c'est mal isolé, normalement il y a juste une ampoule
à l'intérieur, le fil qui fait contact sur la lampe est le ressort.
Il y a forcement quelque chose qui va pas là dedans. :wink:
Le fusible qui grille fait quelle intensité, 3A, 5A, 10A ou plus ce qui m'étonnerais. :?:
Avatar de l’utilisateur
danitoy
SW amateur avisé
SW amateur avisé
 
Messages: 1387
Inscription: 25 Aoû 2009, 17:10
Localisation: orgerus 78910
Véhicule: HDJ80 12s

Re: court circuit poste radio

Nouveau messagede carra » 08 Avr 2014, 09:04

hello,
si j'ai bien compris, quand tu branches l autoradio avec un bon fusible, il fonctionne..... ;)
carra
SW amateur
SW amateur
 
Messages: 571
Inscription: 24 Juin 2012, 11:20
Localisation: ennevelin
Véhicule: HDJ80 24s

Re: court circuit poste radio

Nouveau messagede leoncey » 08 Avr 2014, 16:57

Raté tu n as rien compris ;)

Avec un bon fusible, le poste ne fonctionne pas
leoncey
SW débutant
SW débutant
 
Messages: 439
Inscription: 20 Aoû 2013, 16:12

Re: court circuit poste radio

Nouveau messagede danitoy » 08 Avr 2014, 17:43

As tu du 12 volt sur ton fils d'alimentation. :?:
Regarde si au dos de l'auto radio si tu n'aurais pas un fusible incorporé
qui à grillé, certain en on un. :wink:
Pour la plupart des auto radios, tu as un + direct mais il ne sert que pour
la mémoire, et il te faut un autre + en général après contact pour la mise
en fonctionnement.
Généralement, il y a:
1 fil de masse.
1 fil + permanent.
1 fil + après contact.
1 fil d'alimentation veilleuse.
2 fils haut parleur avant gauche.
2 fils haut parleur avant droit.
2 fils haut parleur arrière gauche.
2 fils haut parleur arrière droit.
1 fil d'antenne qui fait aussi masse.
C'est tout simple, tu te lances dans des branchements électrique beaucoup
plus complexe avec ton Eberspascher, tes électrovannes d'eau et autres, puis
tu sèches sur une alim d'auto radio, parfois tu me fais peur. :shock:
Pour tout tes branchements électriques ou autres, simplicité égal fiabilité.
+ , fusible , interrupteur , relais si besoin , consommateur et la masse.
Le petit garage Renault à 500 mètres de chez toi, il pourrait pas venir jeter
un œil pour éviter tout risque de court circuit, juste pour valider tes branchements,
bonne section de tout tes fils en fonction des consommateurs et le bon calibrage
des fusibles. :wink:
Ce serai dommage qu'autan de travail parte en fumée. :( :( :(
En tout cas, tu t'es lancé dans un sacré chantier surtout que tu es néophyte en la matière.
Chapeau et bon courage pour finir tout ça avant le grand départ. :wink: :D :D :D :D :D
Avatar de l’utilisateur
danitoy
SW amateur avisé
SW amateur avisé
 
Messages: 1387
Inscription: 25 Aoû 2009, 17:10
Localisation: orgerus 78910
Véhicule: HDJ80 12s


Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités

cron