accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

les mystère de l'electricité

L'électricité et le freinage pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

les mystère de l'electricité

Nouveau messagede morocan » 15 Nov 2014, 14:19

Bonjour
voici mon problème . Depuis quelques jours le toy ne démarre plus le matin pas assez de jus . j'ai fait tester chez toyota la charge et les batteries , pour eux tout est bon . j'ai débranché tous les equipements externes y compris ceux brancher dans le boitier "power outlet". il y a toujours décharge .
je vient de débrancher la batterie coté passager et surprise , tout fonctionne encore a l'interieur, la radio ; la pendule, le ventilo et lorsque je met le contact tout s'allume ,
Bizarre puisque je pensais que justement tout eté brancher sur cette batterie la et que la batterie coté chauffeur ne servait qu'au démarrage
Une explication serait la bienvenue
Comment tester de trouver ce qui me decharge la batterie
Merci
HDJ 80 vert de fin 1993
Avatar de l’utilisateur
morocan
SW amateur
SW amateur
 
Messages: 772
Inscription: 16 Oct 2011, 11:35
Localisation: bondoufle
Véhicule: HDJ80 12s

Re: les mystère de l'electricité

Nouveau messagede maverick27 » 15 Nov 2014, 17:11

non non, c'est normal... les deux batteries sont en parrallèle et te fournissent le 12V et c'est seulement à l'ignition du démarrage qu'elles sont mise en série par le coupleur séparateur pour fournir le 24V au démarreur

montage_batterie.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
maverick27
 

Re: les mystère de l'electricité

Nouveau messagede Pat25 » 15 Nov 2014, 17:46

En parallèle puis en serie... :roll:
Hdj 100 bva5 2006 adonisé.

Il vaut mieux fermer sa gueule et passer pour un con que l'ouvrir pour confirmer que l'on en est un.
Avatar de l’utilisateur
Pat25
SW amateur avisé
SW amateur avisé
 
Messages: 1176
Inscription: 03 Déc 2011, 16:51

Re: les mystère de l'electricité

Nouveau messagede Panou » 15 Nov 2014, 18:22

en marche normale, les deux batteries travaillent ensemble et donnent du 12v.
ce n'est que dans la seconde où tu démarres que seule la batterie de droite alimente le 12v, l'autre sert , avec la batterie de droite, à démarrer en 24v.
une usine bien compliquée pour...rien !
à l'occase d'un démarreur à refaire, passe en 12v :mrgreen:
PANOU 06 NICE
HDJ80 BA de 1994
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2033
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Re: les mystère de l'electricité

Nouveau messagede morocan » 17 Nov 2014, 07:32

merci de vos reponses mais cela ne me donne pas la solution a mon probléme ???????
HDJ 80 vert de fin 1993
Avatar de l’utilisateur
morocan
SW amateur
SW amateur
 
Messages: 772
Inscription: 16 Oct 2011, 11:35
Localisation: bondoufle
Véhicule: HDJ80 12s

Re: les mystère de l'electricité

Nouveau messagede Panou » 17 Nov 2014, 07:51

1 il faut s'assurer que les batteries sont BIEN bonnes. Pour cela, après une bonne charge, tu débranches tous les + , tu mesures le voltage, et tu remesures 24h plus tard. Si ça a chuté...batterie usée.
Pour voir si tu as une perte de courant, ce qui pourrait décharger les batteries: moyen simple, si tu n'as pas d'ampèremètre. Tu débranches les batteries (le +), tu vérifies que rien n'est allumé (plafonnier par ex), et tu approches le cable du + de la borne, doucement: s'il y a un arc, y a qqq chose qui consomme et donc qui vide la batterie ! reste à chercher. tu refaits cette procédure en enlevant les fusibles l'un après l'autre jusqu'à ce qu'il n'y ait plus d'arc au contact.
bonne patience :mrgreen:
PANOU 06 NICE
HDJ80 BA de 1994
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2033
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Re: les mystère de l'electricité

Nouveau messagede LAfricain » 17 Nov 2014, 11:32

Un relais reste collé dans la partie + après contact. :idea:
Par contre, il y a un + permanent pour la montre et les mémoires autoradio. Mais qui ne permettent pas leur fonctionnement, juste le maintiens pour les faire fonctionner en mode "veille".
Attention si tu as remplacé l'autoradio, de ne pas avoir fait de couplage de raccordement entre le + après contact de l'autoradio et le + permanent "mémoire".
Image Maintenance électrique auto/moto - pose accessoires - radiocommunications - vente matériel radio et accessoires
Avatar de l’utilisateur
LAfricain
SW débutant
SW débutant
 
Messages: 183
Inscription: 15 Sep 2010, 08:14
Localisation: 33700 MERIGNAC

Re: les mystère de l'electricité

Nouveau messagede morocan » 18 Nov 2014, 07:16

les batteries sont bonnes . j'ai tout debranché voir si justement si c'est un contact collé il va peu etre se décoller je verrait demain
merci
HDJ 80 vert de fin 1993
Avatar de l’utilisateur
morocan
SW amateur
SW amateur
 
Messages: 772
Inscription: 16 Oct 2011, 11:35
Localisation: bondoufle
Véhicule: HDJ80 12s


Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités