accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

voyants allumés après le démarrage

L'électricité et le freinage pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

voyants allumés après le démarrage

Nouveau messagede papybeauintoy » 04 Déc 2014, 17:28

Bonjour , depuis quelques jours , quand mon 80 a démarré , j'ai les deux voyants de turbo , le voyant treble , le voyant de l'alternateur et celui qui signal arrêt d'urgence qui reste allumés .

J'ai vérifié la charge sur la batterie coté passager et ça ne charge pas .
Donc je vous pose la question avant de démonter l'alternateur , je voulais savoir si je ne passais pas à coté d'autre chose , style , fusible , relais , contacteur ou contacts divers à vérifier .
Pour le moment le 80 démarre comme un 80 , au quart de tour .
merci pour votre aide et bises aux anciens du gaz .....du fofo :mrgreen:
amicalementoy
l'avenir est à ceux qui s'élèvent en toy !!!
Avatar de l’utilisateur
papybeauintoy
SW débutant
SW débutant
 
Messages: 286
Inscription: 14 Jan 2008, 17:49
Localisation: privas

Re: voyants allumés après le démarrage

Nouveau messagede papybeauintoy » 05 Déc 2014, 15:03

Bon et bien vue le nombre de réponse , il va falloir que je me démerdasse .... merci :(
amicalementoy
l'avenir est à ceux qui s'élèvent en toy !!!
Avatar de l’utilisateur
papybeauintoy
SW débutant
SW débutant
 
Messages: 286
Inscription: 14 Jan 2008, 17:49
Localisation: privas

Re: voyants allumés après le démarrage

Nouveau messagede Panou » 05 Déc 2014, 15:55

salu
vérifie les connexions de l'alternateur: desserrées, oxydées. c'est ZE symptome type.
bonne recherche
PANOU 06 NICE
HDJ80 BA de 1994
Avatar de l’utilisateur
Panou
Modo
Modo
 
Messages: 2032
Inscription: 13 Oct 2007, 06:08
Localisation: Nice

Re: voyants allumés après le démarrage

Nouveau messagede sub11 » 05 Déc 2014, 16:09

Pas mieux, démontage de l'alternateur et nettoyage dans les règles et normalement plus de voyant allumés, j'y suis passé y'a pas si longtemp :wink:
parfois il faut oublier ce que tu ressens et te rappeler ce que tu mérites
sub11
Newbie
Newbie
 
Messages: 78
Inscription: 05 Sep 2013, 21:11
Localisation: sigean

Re: voyants allumés après le démarrage

Nouveau messagede Toyrouge » 05 Déc 2014, 18:49

pareil :wink: Classique sur le 80, sapin de noel au TDB :mrgreen: :mrgreen:
Toyrouge
Addict aux SW
Addict aux SW
 
Messages: 4979
Inscription: 25 Oct 2009, 09:09
Localisation: Maroc
Véhicule: HDJ80 12s

Re: voyants allumés après le démarrage

Nouveau messagede toy4X4 » 05 Déc 2014, 21:15

Effectivement un nettoyage de l'alternateur, tu démontes les charbons un petit coup de papier de verres type 240g sur l'axe de proté de charbon histoire de redonner une couleur cuivre à cette axe. Un bon coup de wd40 sur les charbons et vérifier si ils sont en état qu'ils coulissent bien,voire démonte le pont de diode et papier de verre sur tous les contactes ( si pas de pièces cassés ) c'est repartir pour un 14v de charge. 1 heure de temps pour tous faire, café et clope avec.
Bon courage
Avatar de l’utilisateur
toy4X4
SW débutant
SW débutant
 
Messages: 257
Inscription: 09 Déc 2009, 20:52
Localisation: paris

Re: voyants allumés après le démarrage

Nouveau messagede papybeauintoy » 05 Déc 2014, 22:51

Merci les p'tits loups, le démontage est obligatoire alors . Bon je lui en veux pas a mon gros en 15 ans de bons et loyaux services il ne m'a pas trop fait de caprices . :wink:
amicalementoy
l'avenir est à ceux qui s'élèvent en toy !!!
Avatar de l’utilisateur
papybeauintoy
SW débutant
SW débutant
 
Messages: 286
Inscription: 14 Jan 2008, 17:49
Localisation: privas

Re: voyants allumés après le démarrage

Nouveau messagede toy4X4 » 06 Déc 2014, 07:43

À oui j'avais oublié il y a un techno dossier dessus. Fait attention en dévissant toutes les visses, wd40 pour éviter la casse car moi j'ai du bidouillé car j'ai casse une visse du pond de diode.
Bonne meca
Avatar de l’utilisateur
toy4X4
SW débutant
SW débutant
 
Messages: 257
Inscription: 09 Déc 2009, 20:52
Localisation: paris

Re: voyants allumés après le démarrage

Nouveau messagede papybeauintoy » 06 Déc 2014, 08:42

MERCI !!!
amicalementoy
l'avenir est à ceux qui s'élèvent en toy !!!
Avatar de l’utilisateur
papybeauintoy
SW débutant
SW débutant
 
Messages: 286
Inscription: 14 Jan 2008, 17:49
Localisation: privas

Re: voyants allumés après le démarrage

Nouveau messagede papybeauintoy » 20 Déc 2014, 17:40

bonjour , juste pour vous dire que je viens de changer l'alternateur et les voyants se sont éteints , donc plus de problèmes , merci pour votre aide .

une autre petite question , le voltemètre qui indique la charge sur le tableau de bord , parfois indique zéro ensuite il remonte , surtout quand le tableau de bord est chaud .
le reste du temps il fonctionne normalement , vous avez une idée , avez vous connus ces symptômes ?
amicalementoy
l'avenir est à ceux qui s'élèvent en toy !!!
Avatar de l’utilisateur
papybeauintoy
SW débutant
SW débutant
 
Messages: 286
Inscription: 14 Jan 2008, 17:49
Localisation: privas

Re: voyants allumés après le démarrage

Nouveau messagede toy4X4 » 20 Déc 2014, 18:53

helas non désolé
Avatar de l’utilisateur
toy4X4
SW débutant
SW débutant
 
Messages: 257
Inscription: 09 Déc 2009, 20:52
Localisation: paris

Re: voyants allumés après le démarrage

Nouveau messagede zork77 » 20 Déc 2014, 19:45

un pb de connections , ou une piste du voltmètre qui joue des siennes :arrow:
Avatar de l’utilisateur
zork77
SW amateur
SW amateur
 
Messages: 612
Inscription: 03 Jan 2008, 20:19
Localisation: seine et marne
Véhicule: HDJ80 12s

Re: voyants allumés après le démarrage

Nouveau messagede papybeauintoy » 20 Déc 2014, 20:26

Quel est le remède si c'est une piste du voltmètre qui.est abîmée . Le voltmètre se remplace seul. Il se détaille ?
amicalementoy
l'avenir est à ceux qui s'élèvent en toy !!!
Avatar de l’utilisateur
papybeauintoy
SW débutant
SW débutant
 
Messages: 286
Inscription: 14 Jan 2008, 17:49
Localisation: privas

Re: voyants allumés après le démarrage

Nouveau messagede zork77 » 21 Déc 2014, 16:26

slt

je pensais à une piste du tableau de bord sur laquelle le voltmètre ce fixe, elles sont en cuivre avec une protection style film plastique. Ca reste une piste à explorer. Pour la pression d'huile l'ensemble huile et eau ce vendent ensemble, pour le voltmètre je ne sais pas .
Avatar de l’utilisateur
zork77
SW amateur
SW amateur
 
Messages: 612
Inscription: 03 Jan 2008, 20:19
Localisation: seine et marne
Véhicule: HDJ80 12s

Re: voyants allumés après le démarrage

Nouveau messagede papybeauintoy » 22 Déc 2014, 00:48

merci Zork
amicalementoy
l'avenir est à ceux qui s'élèvent en toy !!!
Avatar de l’utilisateur
papybeauintoy
SW débutant
SW débutant
 
Messages: 286
Inscription: 14 Jan 2008, 17:49
Localisation: privas

Suivante

Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités