accueil

Le site des Toyota Land Cruiser Série 8 & 10

(FJ - FZJ - HDJ - HZJ - UZJ)
Vous êtes ici >> Accueil/Forum/

voyants allumés après le démarrage

L'électricité et le freinage pour LC80.

Modérateurs: IMAGINE 4X4, Panou, Modérateurs

Re: voyants allumés après le démarrage

Nouveau messagede zork77 » 22 Déc 2014, 12:34

l'alternateur que tu as remonté , c'est un neuf :?: si oui regarde les cosses de la prise de l'alternateur y'en as peut etre une qui fait un mauvais contact, ton problème de coupure de lecture voltmètre viens peut être de là.
Avatar de l’utilisateur
zork77
SW amateur
SW amateur
 
Messages: 612
Inscription: 03 Jan 2008, 20:19
Localisation: seine et marne
Véhicule: HDJ80 12s

Re: voyants allumés après le démarrage

Nouveau messagede papybeauintoy » 22 Déc 2014, 12:47

ça fait des années qu'il le fait , mais comme je dois démonter une partie du tableau de bord pour remplacer le poste cd d'origine , j'en aurais profité pour remplacer ou réparer le voltemètre .
parfois quand l' éguille est en bas , je tapote sur le dessus du tableau de bord et ça repart .
amicalementoy
l'avenir est à ceux qui s'élèvent en toy !!!
Avatar de l’utilisateur
papybeauintoy
SW débutant
SW débutant
 
Messages: 286
Inscription: 14 Jan 2008, 17:49
Localisation: privas

Re: voyants allumés après le démarrage

Nouveau messagede zork77 » 22 Déc 2014, 12:50

alors là une bonne piste que le faut contact au tableau de bord. bon courage pour la dépose, :wink:
Avatar de l’utilisateur
zork77
SW amateur
SW amateur
 
Messages: 612
Inscription: 03 Jan 2008, 20:19
Localisation: seine et marne
Véhicule: HDJ80 12s

Re: voyants allumés après le démarrage

Nouveau messagede kaloux » 22 Déc 2014, 20:40

C'est un jeu d'enfant pour démonter le tableau de bord je le fait les yeux fermer
kaloux
Newbie
Newbie
 
Messages: 51
Inscription: 02 Avr 2008, 15:20
Localisation: ardeche

Re: voyants allumés après le démarrage

Nouveau messagede papybeauintoy » 23 Déc 2014, 01:01

je crois que sur les premiers modèles pour démonter le tableau de bord tu as besoin de tes deux yeux et de patience .

Sur les 24 soupapes c'est plus facile il me semble .
amicalementoy
l'avenir est à ceux qui s'élèvent en toy !!!
Avatar de l’utilisateur
papybeauintoy
SW débutant
SW débutant
 
Messages: 286
Inscription: 14 Jan 2008, 17:49
Localisation: privas

Re: voyants allumés après le démarrage

Nouveau messagede zork77 » 23 Déc 2014, 09:14

pour le 12s il faut demonter la face avant qui part des aérateurs gauche jusqu'aux milieux et en descendant sur le poste, il faut déconnecter tous les inters, le câble de ralenti accéléré, et le volant et ces caches. A partir de ce moment on a accès au tdb. Pas très dur mais de la patience :wink:
Avatar de l’utilisateur
zork77
SW amateur
SW amateur
 
Messages: 612
Inscription: 03 Jan 2008, 20:19
Localisation: seine et marne
Véhicule: HDJ80 12s

Re: voyants allumés après le démarrage

Nouveau messagede papybeauintoy » 23 Déc 2014, 15:15

Merci pour ton aide , y' a plus qu'à commencer l'opération et remplacer cet organe vieillissant par un plus jeune ......pourvu qu'il ne me fasse pas de rejet mon gros. :mrgreen:
amicalementoy
l'avenir est à ceux qui s'élèvent en toy !!!
Avatar de l’utilisateur
papybeauintoy
SW débutant
SW débutant
 
Messages: 286
Inscription: 14 Jan 2008, 17:49
Localisation: privas

Précédente

Retourner vers Série 80

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités